<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Inmigrantes denuncian abusos sexuales en centro de detención de Florida &#8211; Telemundo Miami (51)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo; Feed" href="https://www.telemundo51.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJylz8lOQzEMBdAfohmeMy4QCz4EOY5Dn8hQNUFV/x4oYg9l5YWvj67l5XSg0Rf3JdeRG0/ZEx3mwrWPLqnuX5v0vtcsaU5Jo7XRhYsqOiSK7HMAExBtFG3v4jPzIP9ovtaRsApQIagSgrbkgSEnjvluE89rp8oieYUQSsQEG2STeQv8W/Q26cadKl75/DLbGOv4n0LP3yfCkTbGpVI8IGUPAEbf/Wyqg96mKNnZtG2anOaCoHyw/sd8ao/agVIKlHUf6Z+wAA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo51.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo51.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo51.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo51.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo51.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.telemundo51.com/noticias/local/inmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida/2224115/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Miami-2.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Miami (51)" /><meta name="google-site-verification" content="tlCMixtf0I9btWi4wGdVbBUKHe61YgvXQ7B_5xrQOgg" /><meta property="fb:app_id" content="372974859537507" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo51" /><meta name="twitter:creator" content="@telemundo51" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo51" /><meta name="description" content="Detenidas denuncian xenofobia, racismo contra afroamericanos e islamofobia, además informan de condiciones insalubres con comida podrida, agua amarilla para..." /><meta property="og:description" content="Detenidas denuncian xenofobia, racismo contra afroamericanos e islamofobia, además informan de condiciones insalubres con comida podrida, agua amarilla para tomar, plagas y falta de papel higiénico." /><meta name="twitter:description" content="Detenidas denuncian xenofobia, racismo contra afroamericanos e islamofobia, además informan de condiciones insalubres con comida podrida, agua amarilla para tomar, plagas y falta de papel higiénico." /><meta property="og:title" content="Inmigrantes denuncian abusos sexuales en centro de detención de Florida" /><meta name="twitter:title" content="Inmigrantes denuncian abusos sexuales en centro de detención de Florida" /><meta name="keywords" content="abusos sexuales, centro de detención, Florida" /><meta property="og:url" content="https://www.telemundo51.com/noticias/local/inmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida/2224115/" /><meta name="twitter:url" content="https://www.telemundo51.com/noticias/local/inmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida/2224115/" /><meta name="sailthru.title" content="Inmigrantes denuncian abusos sexuales en centro de detención de Florida" /><meta name="sailthru.description" content="Detenidas denuncian xenofobia, racismo contra afroamericanos e islamofobia, además informan de condiciones insalubres con comida podrida, agua amarilla para..." /><meta name="sailthru.tags" content="abusos sexuales, centro de detención, Florida" /><meta name="sailthru.tags" content="abusos sexuales, centro de detención, Florida" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-08-27T07:09:31+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo51.com\/noticias\/local\/inmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida\/2224115\/","headline":"Inmigrantes denuncian abusos sexuales en centro de detenci\u00f3n de Florida","datePublished":"2021-08-27T07:09:31","dateModified":"2021-08-27T07:21:07","description":"Detenidas denuncian xenofobia, racismo contra afroamericanos e islamofobia, adem\u00e1s informan de condiciones insalubres con comida podrida, agua amarilla para\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"abusos sexuales, centro de detenci\u00f3n, Florida","publisher":{"@type":"Organization","name":"Telemundo 51","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo51.com\/wp-content\/uploads\/2019\/09\/light_amp_wscv.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo51.com\/2021\/08\/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo51.com");
				googletag.pubads().setTargeting("pageid", "10242224115");
				googletag.pubads().setTargeting("pageid2", "10242224115");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WSCV");
				googletag.pubads().setTargeting("region", "miami");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,abusos-sexuales,centro-de-detencion,florida");
				googletag.pubads().setTargeting("gpt2", "WSCV");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo51.com/noticias/local/inmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida/2224115/?amp"><link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2224115 single-format-standard station-telemundo wscv has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo51.com/">
						<img
							src="https://media.telemundo51.com/2021/04/51@3x-2.png?fit=105%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Miami (51)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo51.com/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo51.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Sitios de pruebas y vacunas" data-lpos="trending-stories-module" href="https://www.telemundo51.com/noticias/local/amplian-horarios-y-sitios-para-pruebas-y-vacunas-contra-el-covid-19-en-el-sur-de-florida/2213824/" class="site-header__trending-nav-item">Sitios de pruebas y vacunas</a>
					<a data-lid="Empleos" data-lpos="trending-stories-module" href="https://www.telemundo51.com/especiales/apoyando-a-nuestra-comunidad/buscas-trabajo-estas-empresas-de-florida-estan-contratando/2075222/" class="site-header__trending-nav-item">Empleos</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo51.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Enfoque Político" data-lpos="trending-stories-module" href="/noticias/nuestra-politica/enfoque/" class="site-header__trending-nav-item">Enfoque Político</a>
					<a data-lid="Podcasts" data-lpos="trending-stories-module" href="/noticias/podcasts/305-miami-deportes/" class="site-header__trending-nav-item">Podcasts</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="33142">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2224115" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo51.com/tag/florida/">Florida</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Inmigrantes denuncian abusos sexuales en centro de detención de Florida	</h1>
			<h2 class="article-subtitle">
			Detenidas denuncian xenofobia, racismo contra afroamericanos e islamofobia, además informan de condiciones insalubres con comida podrida, agua amarilla para tomar, plagas y falta de papel higiénico.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por EFE							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-08-27T11:09:31-04:00">Hace 57 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-08-27T07:21:07-04:00">Actualizado hace 45 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F&#038;Inmigrantes%20denuncian%20abusos%20sexuales%20en%20centro%20de%20detenci%C3%B3n%20de%20Florida?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Inmigrantes%20denuncian%20abusos%20sexuales%20en%20centro%20de%20detenci%C3%B3n%20de%20Florida&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Inmigrantes%20denuncian%20abusos%20sexuales%20en%20centro%20de%20detenci%C3%B3n%20de%20Florida%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&amp;strip=all&amp;fit=4000%2C2667&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo51.com/2021/08/protesta-contra-un-centro-de-detencion-de-migrantes-en-Florida-.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Siete mujeres inmigrantes denunciaron ante las autoridades federales que han sido víctimas de abuso sexual, exposición a sustancias tóxicas y negligencia médica en el Centro de Detención del Condado de Glades, en Florida.&nbsp;</p>

<p>Con la ayuda de varios grupos de derechos civiles nacionales, las inmigrantes detallaron una serie de atropellos en esta institución a cargo del Servicio de Inmigración y Control de Aduanas (ICE, por sus siglas en inglés).</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<p class="has-text-align-center has-very-dark-gray-color has-text-color has-background" style="font-size:25px;background-color:#e7fbfe"><strong>Mantente al tanto de todas las noticias de actualidad y de lo último que ocurre en nuestra comunidad descargando la aplicación de Telemundo 51 para <a rel="noreferrer noopener" aria-label="iOS (opens in a new tab)" href="https://apps.apple.com/app/id591463291" target="_blank">iOS</a> o <a rel="noreferrer noopener" aria-label="Android (opens in a new tab)" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo51&amp;&amp;" target="_blank">Android</a>.</strong></p>
</div>
</div>

<p>Las inmigrantes describieron comportamientos amenazantes en la instalación, como entradas sin previo aviso de guardias masculinos a su sala de estar y voyerismo por parte de ellos, que las observan cuando se duchan.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSCV\/624\/511\/11738063671.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/624\/511\/11738063671-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;IkcNySc5LpjE&quot;,&quot;mpx_download_pid_high&quot;:&quot;_5bJXLJ1F_87&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;pduIys2cUZOU&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2021\/08\/11738063671-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;pduIys2cUZOU&quot;,&quot;pid_streaming_web_medium&quot;:&quot;qE3_ITEVmy2a&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;AMERICANOS, ANA CUERVO TIENE M\u00e1S INFORMACI\u00f3N (M\u00faSICA) MUY BUENAS TARDES, EL ESTUDIO QUE SE HIZO EN DOS A\u00f1OS QUE SE HIZO EN DOS A\u00f1OS ENCONTR\u00f3 QUE INMIGRANTES OPERAN M\u00e1S DE 70% DE LOS PEQUE\u00f1OS NEGOCISO EN EL CONDADO MIAMI-DADE, Y OCUPAN M\u00e1S DEL60% DE LOS EMPLEADOS EN EL CAMPO DE LA TECNOLOG\u00edA, ADEM\u00e1S DE TRABAJOS ESENCIALES DURANTE LA PANDEMIA . &gt;&gt; (SONIDO AMBIENTE) &gt;&gt; (SONIDO AMBIENTE) DESDE ESTE RESTAURANTE, QUE UNA DESDE ESTE RESTAURANTE, QUE UNA FAMILIA ABRI\u00f3 HACE 50 A\u00f1OS SIN IMAGINARSE QUE SER\u00edA PUNTO DE IMAGINARSE QUE SER\u00edA PUNTO DE ENCUENTRO DEL EXILIO CUBANOHASTA TRABAJADORES RECI\u00e9N LLEGADOS, LAS CONTRIBUCIONES DE INMIGRANTES NO SON UN SECRETO EN INMIGRANTES NO SON UN SECRETO EN MIAMI-DADE . &gt;&gt; TENEMOS TRABAJADORES ESENCIALES EN EL SECTOR ESENCIALES EN EL SECTOR AGR\u00edCOLA, LOS INMIGRANTES EST\u00e1N PONIENDO COMIDA SOBRE LAS MESAS . &gt;&gt;E L ESTUDIO DE LA OFICINA DE NUEVOS AMERICANOS INDICA QUE NUEVOS AMERICANOS INDICA QUE (INFORMACI\u00f3N EN PANTALLA) (INFORMACI\u00f3N EN PANTALLA) VIV\u00edAN EN MIAMI-DADE EN 2019 Y : (CIFRAS EN PANTALLA) (CIFRAS EN PANTALLA) EN MIAMI-DADE, VIENEN DE CUBA PRIMERO, SEGUIDO POR VENEZUELA, COLOMBIA, HAIT\u00ed Y NICARAGUA . &gt;&gt; EN MIAMI ES OVIO, EN EL RESTO DEL PA\u00edS NO SABEN ELLOS QUE LOS INMIGRANTES SON EL SISTEMA DE APOYO DE TODO EL PA\u00edS PARA APOYO DE TODO EL PA\u00edS PARA IMPUESTOS. &gt;&gt; SE ENFOCAN EN CONTRIBUCIONES &gt;&gt; SE ENFOCAN EN CONTRIBUCIONES CONCLUYE QUE EN 2019 FAMILIAS INMIGRANTES GANARON 44,500 MILLONES DE D\u00f3LARES EN SUELDOS: MILLONES DE D\u00f3LARES EN SUELDOS: (CIFRAS EN PANTALLA) (CIFRAS EN PANTALLA) EL SUE\u00f1O AMERICANO . &gt;&gt; PARA AYUDAR A QUE MIGRANTES &gt;&gt; PARA AYUDAR A QUE MIGRANTES CONTRIBUYAN M\u00e1S, LA ALCALDE DIJO QUE SER\u00e1N DEL GOBIERNO CONDAL. &gt;&gt; HAGO UN CAMBIO PARA QUE TENGAN RECURSOS QUE NECESITA. TENGAN RECURSOS QUE NECESITA. &gt;&gt; LA OFICINA AYUDA A&quot;,&quot;video_id&quot;:&quot;1937684035826_628&quot;,&quot;video_length&quot;:&quot;148148&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1937684035826&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Aporte económico de los inmigrantes al condado Miami Dade" data-vidcid="1:24:2223510" data-vidurl="https://www.telemundo51.com/noticias/local/ott-video-content/aporte-economico-de-los-inmigrantes-al-condado-miami-dade/2223510/" data-islead="false" data-catnames="{&quot;63&quot;:&quot;Local&quot;,&quot;62&quot;:&quot;Noticias&quot;,&quot;1101&quot;:&quot;Ott Video Content&quot;}" data-tagnames="{}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="" data-ellipsis="false">
							
						</div>
<p>Según las mujeres, un psiquiatra también está usando su autoridad para acosarlas sexualmente. Estas detenidas "han sido objeto de un acoso y abuso indescriptibles a manos del personal de ICE", denunció Andrea Ruiz-Sorrentini, experta legal de la organización Southern Poverty Law Center.</p>

<p>"Cada día queda más claro que Glades e instalaciones como esta deben cerrarse de inmediato, ya que claramente son incapaces de operar sin violar los derechos de los detenidos", se lamentó.</p>

<p>Las detenidas además denunciaron que en el centro hay xenofobia, racismo contra los afroamericanos e islamofobia y que los guardias son violentos y suelen gritar insultos raciales y utilizar un lenguaje degradante.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Las 5 del 51 – Las principales noticias del día" href="https://www.telemundo51.com/noticias/local/las-5-del-51-las-principales-noticias-del-dia-293/2224139/">
							<img class="post__image" srcset="https://media.telemundo51.com/2021/07/suprema-corte-elecciones-arizona-.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo51.com/2021/07/suprema-corte-elecciones-arizona-.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo51.com/2021/07/suprema-corte-elecciones-arizona-.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo51.com/2021/07/suprema-corte-elecciones-arizona-.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Las 5 del 51" class="post__tag" href="https://www.telemundo51.com/tag/las-5-del-51/">Las 5 del 51</a>
																			<span class="post__date post__date--has-category">
								Hace 12 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Las 5 del 51 – Las principales noticias del día" class="post__title--link" href="https://www.telemundo51.com/noticias/local/las-5-del-51-las-principales-noticias-del-dia-293/2224139/">
								Las 5 del 51 – Las principales noticias del día							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Juez decide hoy el destino final sobre uso de mascarillas en escuelas de Florida" href="https://www.telemundo51.com/noticias/local/juez-decide-hoy-el-destino-final-sobre-uso-de-mascarillas-en-escuelas-de-florida/2224120/">
							<img class="post__image" srcset="https://media.telemundo51.com/2020/08/GettyImages-1228142802.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo51.com/2020/08/GettyImages-1228142802.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo51.com/2020/08/GettyImages-1228142802.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo51.com/2020/08/GettyImages-1228142802.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="ESCUELAS MASCARILLAS" class="post__tag" href="https://www.telemundo51.com/tag/escuelas-mascarillas/">ESCUELAS MASCARILLAS</a>
																			<span class="post__date post__date--has-category">
								Hace 1 hora 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Juez decide hoy el destino final sobre uso de mascarillas en escuelas de Florida" class="post__title--link" href="https://www.telemundo51.com/noticias/local/juez-decide-hoy-el-destino-final-sobre-uso-de-mascarillas-en-escuelas-de-florida/2224120/">
								Juez decide hoy el destino final sobre uso de mascarillas en escuelas de Florida							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Sofía Casini, de Freedom for Immigration, indicó que se han presentado casi 30 quejas para abordar estas anormalidades en Glades desde el inicio de la pandemia, "pero los abusos continúan".</p>

<p>Las mujeres informan condiciones generales insalubres e intolerables que incluyen comida podrida, agua de tonos amarillentos para el consumo, plagas y falta de acceso a papel higiénico.</p>

<p>De igual forma se quejan de que han sido expuestas en sus habitaciones sin ventilación a un desinfectante en aerosol tóxico de grado industrial que ha sido vinculado a efectos nocivos para la salud y la infertilidad.&nbsp;</p>

<p>Denunciaron igualmente violaciones imprudentes de los protocolos básicos de seguridad para evitar el contagio de COVID-19.</p>

<p>La denuncia fue presentada a autoridades federales con la asistencia de Americans for Immigrant Justice, Immigrant Action Alliance y Freedom for Immigration, mientras que otros veinte grupos de derechos civiles se adhirieron a la queja.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo51.com/tag/florida/">Florida</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/centro-de-detencion/">centro de detención</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/abusos-sexuales/">abusos sexuales</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F&#038;Inmigrantes%20denuncian%20abusos%20sexuales%20en%20centro%20de%20detenci%C3%B3n%20de%20Florida?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Inmigrantes%20denuncian%20abusos%20sexuales%20en%20centro%20de%20detenci%C3%B3n%20de%20Florida&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Inmigrantes%20denuncian%20abusos%20sexuales%20en%20centro%20de%20detenci%C3%B3n%20de%20Florida%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Finmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida%2F2224115%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_232" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_232', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Miami, FL"></div>
	<a class="weather-module__conditions" href="https://www.telemundo51.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="33142"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_964" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_964', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_763" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_763', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1504934967" class="module-civicScience" data-tgtid="5fcba75c-6492-3ff4-2915-7488e03f9bcc"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_776" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_776', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_285" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_285', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_798" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_798', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo51.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo51.com/2021/04/51@3x-1.png?fit=105%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Miami (51)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1842173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1842173"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1842172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842172"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1955025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955025"><a href="/noticias/cuba/">Cuba</a></li>
<li id="menu-item-1955027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955027"><a href="/noticias/venezuela/">Venezuela</a></li>
<li id="menu-item-1955026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955026"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1842171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842171"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2027197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027197"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2027196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027196"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2027198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027198"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1955028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955028"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2027199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027199"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2092588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2092588"><a href="https://www.telemundo51.com/boletin-electronico/">Boletín Electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1842193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842193"><a href="https://publicfiles.fcc.gov/tv-profile/wscv/">WSCV Public Inspection File</a></li>
<li id="menu-item-2144849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2144849"><a href="https://publicfiles.fcc.gov/tv-profile/wwdt-cd">WWDT Public Inspection File</a></li>
<li id="menu-item-2132021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2132021"><a href="https://www.telemundo51.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2030024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2030024"><a href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">Accesibilidad WSCV</a></li>
<li id="menu-item-1842213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842213"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">Política de Privacidad</a></li>
<li id="menu-item-2020592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020592"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">No venda mi información personal</a></li>
<li id="menu-item-1842202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842202"><a href="https://www.telemundo51.com/wscv-informacion-de-empleos/">Empleos WSCV</a></li>
<li id="menu-item-2179987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179987"><a href="https://www.telemundo51.com/wwdt-informacion-de-empleos/">Empleos WWDT</a></li>
<li id="menu-item-1842212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842212"><a href="https://www.telemundo51.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1842203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842203"><a href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">Reporte 397 del FCC</a></li>
<li id="menu-item-1965260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965260"><a href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1842208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842208"><a href="https://www.telemundo51.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2099937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2099937"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">Aviso de California</a></li>
<li id="menu-item-1842204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842204"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo51.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Inmigrantes denuncian abusos sexuales en centro de detenci\u00f3n de Florida";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2224115' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wscv\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo51.com/noticias/local/inmigrantes-denuncian-abusos-sexuales-en-centro-de-detencion-de-florida/2224115/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo51.com/">
					<img
						src="https://media.telemundo51.com/2021/04/51@3x-1.png?fit=105%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Miami (51)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticiero Telemundo 51" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 51				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Cuba" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/cuba/">
					Cuba				</a>
							<a data-lid="Venezuela" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/venezuela/">
					Venezuela				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Reportajes Especiales" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/reportajes-especiales/">
					Reportajes Especiales				</a>
							<a data-lid="Suroeste de Florida" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/ft-myers/">
					Suroeste de Florida				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Huracanes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/huracanes/">
					Huracanes				</a>
							<a data-lid="Enfoque Político" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/nuestra-politica/enfoque/">
					Enfoque Político				</a>
							<a data-lid="Política Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/nuestra-politica/">
					Política Local				</a>
							<a data-lid="Política nacional" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/decision/">
					Política nacional				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Telemundo 51 Investiga" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/investiga/">
					Telemundo 51 Investiga				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/promociones">
					Promociones				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WSCV Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wscv/">
					WSCV Public Inspection File				</a>
							<a data-lid="WWDT Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wwdt-cd">
					WWDT Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Accesibilidad WSCV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">
					Accesibilidad WSCV				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					No venda mi información personal				</a>
							<a data-lid="Empleos WSCV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wscv-informacion-de-empleos/">
					Empleos WSCV				</a>
							<a data-lid="Empleos WWDT" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wwdt-informacion-de-empleos/">
					Empleos WWDT				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Reporte 397 del FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">
					Reporte 397 del FCC				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo51" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJydzUsOwiAUheENWR6FUhgYd2DcAlwgkvBoykXj7q0DF6Dj8+c79LlN0CqGihTvoYROq4Opo8XUKoWcPosbKXsKvdPSOt7aNrLdycyCXaOJq5E6ci1mrSUpqZIjPNEf4dgahp14L6KTEtQCoLQ1XDn/v5lfbeDVPkhwhjsFwKwUC9OBHQ9f9lLOXM3GGCnU+gbDjV52' type='text/css' media='all' />
<script src='https://www.telemundo51.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-custom-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/i18n.min.js?ver=772b1b30d38ec9ba77ae8ae1a39b232a' id='wp-i18n-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/url.min.js?ver=961fb5d5da74eb34194394dfed1abce3' id='wp-url-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/hooks.min.js?ver=fd4cfce4ee6f38b4c8fb837fa537df14' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo51.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "6ccb02e7fe" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo51.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Cad\u00e1veres encima de otros: terrible manejo de los cuerpos obliga al cierre de funeraria en Las Vegas","link":"https:\/\/www.telemundo51.com\/noticias\/eeuu\/cierran-funeraria-de-henderson-por-violaciones-en-manejo-de-cadaveres\/2224007\/","eyebrow":"Henderson","eyebrow_link":"https:\/\/www.telemundo51.com\/tag\/henderson\/","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/08\/11726493305-1080pnbcstations.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Biden se compromete a completar evacuaciones a pesar del ataque en Kabul","link":"https:\/\/www.telemundo51.com\/noticias\/la-casa-blanca\/biden-se-compromete-a-completar-evacuaciones-a-pesar-del-ataque-en-kabul\/2224094\/","eyebrow":"Ataque aeropuerto Kabul","eyebrow_link":"https:\/\/www.telemundo51.com\/tag\/ataque-aeropuerto-kabul\/","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/08\/GettyImages-1234885547.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Se reanudan las evacuaciones tras ataques que dejaron m\u00e1s de 100 muertos en Kabul","link":"https:\/\/www.telemundo51.com\/noticias\/mundo\/afganistan-explosion-aeropuerto-kabul-taliban-estados-unidos\/2223745\/","eyebrow":"Afganist\u00e1n","eyebrow_link":"https:\/\/www.telemundo51.com\/tag\/afganistan\/","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/08\/dia-despues-ataques-kabul.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Las 5 del 51 \u2013 Las principales noticias del d\u00eda","link":"https:\/\/www.telemundo51.com\/noticias\/local\/las-5-del-51-las-principales-noticias-del-dia-293\/2224139\/","eyebrow":"Las 5 del 51","eyebrow_link":"https:\/\/www.telemundo51.com\/tag\/las-5-del-51\/","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/07\/suprema-corte-elecciones-arizona-.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Compa\u00f1\u00eda financiera crea el \u201cManual del migrante\u201d","link":"https:\/\/www.telemundo51.com\/entretenimiento\/acceso-total\/compania-financiera-crea-el-manual-del-migrante\/2221624\/","eyebrow":"Auspiciado","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/08\/11612890508-1080pnbcstations.jpg?quality=85&strip=all&resize=100%2C56","type":"sponsored","presented_by":"Promoci\u00f3n de MAJORITY"},{"title":"La cantante Noelia regresa a la m\u00fasica rom\u00e1ntica tras debutar como actriz porno","link":"https:\/\/www.telemundo51.com\/entretenimiento\/entretenimiento-destacados\/la-cantante-noelia-regresa-a-la-musica-romantica-tras-debutar-como-actriz-porno\/2223965\/","eyebrow":"Musica","eyebrow_link":"https:\/\/www.telemundo51.com\/tag\/musica\/","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/08\/NOELIA-GETTY-TLMD.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Richard Carapaz de Ecuador se proclam\u00f3 campe\u00f3n ol\u00edmpico de ciclismo en ruta","link":"https:\/\/www.telemundo51.com\/deportes\/juegos-olimpicos-tokio-2020\/oro-para-ecuador-richard-carapaz-se-proclamo-campeon-olimpico-de-ciclismo-en-ruta\/2213088\/","eyebrow":"Juegos Ol\u00edmpicos de Tokyo 2020","eyebrow_link":"https:\/\/www.telemundo51.com\/tag\/juegos-olimpicos-de-tokyo-2020\/","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/07\/b38eb4d60a225b107d1bfeba61487c6da6b34556.jpg?quality=85&strip=all&crop=46px%2C0px%2C1154px%2C649px&resize=100%2C56","type":"article","presented_by":""},{"title":"Varios menores de California y sus familias est\u00e1n atrapados en medio del caos en Afganist\u00e1n","link":"https:\/\/www.telemundo51.com\/videos\/destacados\/familias-inmigrantes-del-area-de-san-diego-estan-atrapadas-en-afganistan-el-cajon-valley-estudiantes\/2223575\/","eyebrow":"CRISIS EN AFGANISTAN","eyebrow_link":"https:\/\/www.telemundo51.com\/tag\/crisis-en-afganistan\/","thumbnail_url":"https:\/\/media.telemundo51.com\/2021\/08\/GettyImages-1234844460.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/common.0c26ba6e2cef4ce2a78c.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/analytics.37a755a6d88530f7c27a.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.fbecc9b3c34c4c72b2c5.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309705427711.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596327',post:'2224115',tz:'-4',srv:'www.telemundo51.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596327', '2224115' ]);
</script>

</body>
</html>
