<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>En McKinney: acusan a adolescente de matar a su madre &#8211; Telemundo Miami (51)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo; Feed" href="https://www.telemundo51.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo;  RSS de los comentarios" href="https://www.telemundo51.com/noticias/eeuu/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJzNksFuwyAQRH+oGBNDDIeq37Is6xgFgwVYlf++JFWqRq0qNb30OrP7ZkHDX1eGKVaKla9hO/lYODgWYKdcWLTIsXxW3LR2TXniv9v72PERw+aoXG3nS+U2JDyz4G2GvPNS90Dd4uOXlGVjt6BCkHHmFKBUj2umG+sCzU2u5NiaSi3snX6lljvs/SFQZt+CfhgB1yxmIX97XJ1paYPt3S0Lqk+RY/AXx24+uCvhFJKF0B0NIU4a8CAmQ0JL1x8eZsYUYVk7aYW2RoOVVpl+HBTox5mYliXFbkKFzqESwowWpZTKUIfzFs//6gcgtwq0yuhxJKEGkiDMRKZXgx3/1KMJkFqB7qvzsjyLY68Psh/M8AZtyyqv' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<script src='https://www.telemundo51.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmlhWEWAPJzKYs='></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-includes/js/dist/i18n.min.js?m=1604003340g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/analytics.76b57476199d65d7b9b9.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundo51.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo51.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo51.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundodallas.com/noticias/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre/2133989/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Miami-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Miami-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Miami-2.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/fa-brands-400.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/fa-solid-900.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2150160', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wscv/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Miami (51)" /><meta name="google-site-verification" content="tlCMixtf0I9btWi4wGdVbBUKHe61YgvXQ7B_5xrQOgg" /><meta property="fb:app_id" content="372974859537507" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo51" /><meta name="twitter:creator" content="@telemundo51" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo51" /><meta name="description" content="El padre del menor llamó a la policía poco antes de la 1:00 a.m. y los agentes encontraron a la madre, Stacy Ellen Barney, de 50 años, dentro de la casa." /><meta property="og:description" content="Video de vigilancia mostró golpeándola hasta la muerte, informaron las autoridades." /><meta name="twitter:description" content="Video de vigilancia mostró golpeándola hasta la muerte, informaron las autoridades." /><meta property="og:title" content="Acusan a adolescente de matar a golpes a su madre" /><meta name="twitter:title" content="Acusan a adolescente de matar a golpes a su madre" /><meta name="keywords" content="Texas" /><meta property="og:url" content="https://www.telemundo51.com/noticias/eeuu/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre/2150160/" /><meta name="twitter:url" content="https://www.telemundo51.com/noticias/eeuu/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre/2150160/" /><meta name="sailthru.title" content="En McKinney: acusan a adolescente de matar a su madre" /><meta name="sailthru.description" content="El padre del menor llamó a la policía poco antes de la 1:00 a.m. y los agentes encontraron a la madre, Stacy Ellen Barney, de 50 años, dentro de la casa." /><meta name="sailthru.tags" content="Texas" /><meta name="sailthru.tags" content="Texas" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-01-04T09:04:29+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo51.com/2021/01/6526259969-1080pnbcstations.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo51.com/2021/01/6526259969-1080pnbcstations.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo51.com\/noticias\/eeuu\/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre\/2150160\/","headline":"Acusan a adolescente de matar a golpes a su madre","datePublished":"2021-01-04T09:04:29","dateModified":"2021-01-04T10:44:07","description":"El padre del menor llam\u00f3 a la polic\u00eda poco antes de la 1:00 a.m. y los agentes encontraron a la madre, Stacy Ellen Barney, de 50 a\u00f1os, dentro de la casa.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Texas","publisher":{"@type":"Organization","name":"Telemundo 51","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo51.com\/wp-content\/uploads\/2019\/09\/light_amp_wscv.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo51.com\/2021\/01\/6526259969-1080pnbcstations.jpg?resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo51.com\/noticias\/eeuu\/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre\/2150160\/","description":"Video de vigilancia mostr\u00f3 golpe\u00e1ndola hasta la muerte, informaron las autoridades.","duration":"PT41S","name":"Acusan a adolescente de matar a golpes a su madre","thumbnailUrl":"https:\/\/media.telemundo51.com\/2021\/01\/6526259969-1080pnbcstations.jpg?resize=1200%2C675","uploadDate":"2021-01-04T09:04:29"},"author":{"@type":"Person","name":"Telemundo 51"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wscv\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wscv\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wscv\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10242150160");
				googletag.pubads().setTargeting("pageid2", "10172133989");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "WSCV");
				googletag.pubads().setTargeting("region", "miami");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,texas");
				googletag.pubads().setTargeting("gpt2", "WSCV");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo51.com/noticias/eeuu/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre/2150160/?amp"><link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2150160 single-format-standard station-telemundo wscv has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=372974859537507&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo51.com/">
						<img
							src="https://media.telemundo51.com/2019/09/TLMD_51_On-_Dark-@3x-1.png?fit=183%2C120"
							alt="Telemundo Miami (51)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo51.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo51.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo51.com/tag/decision-2020-2/" class="site-header__trending-nav-item">Decisión 2020</a>
					<a href="https://www.telemundo51.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Ofrecen Empleos</a>
					<a href="/noticias/podcasts/305-miami-deportes/" class="site-header__trending-nav-item">Podcasts</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="33142">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5700702" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo51.com/tag/texas/">Texas</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Acusan a adolescente de matar a golpes a su madre	</h1>
			<h2 class="article-subtitle">
			Video de vigilancia mostró golpeándola hasta la muerte, informaron las autoridades.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-01-04T14:04:29-05:00">Hace 3 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-01-04T10:44:07-05:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Feeuu%2Fen-mckinney-acusan-a-adolescente-de-matar-a-su-madre%2F2150160%2F&#038;Acusan%20a%20adolescente%20de%20matar%20a%20golpes%20a%20su%20madre?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusan%20a%20adolescente%20de%20matar%20a%20golpes%20a%20su%20madre&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Feeuu%2Fen-mckinney-acusan-a-adolescente-de-matar-a-su-madre%2F2150160%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Acusan%20a%20adolescente%20de%20matar%20a%20golpes%20a%20su%20madre%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Feeuu%2Fen-mckinney-acusan-a-adolescente-de-matar-a-su-madre%2F2150160%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:16336,&quot;nbc_primary_tag_id&quot;:28470,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KXTX\/540\/443\/6526259969.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KXTX\/540\/443\/6526259969-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;qSuQUhRZjNAW&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;GtLyCueCzYXn&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2021\/01\/6526259969-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;GtLyCueCzYXn&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ldYNCMqviEGd&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KXTX&quot;,&quot;video_captions&quot;:&quot;EL LATERAL DE LA CUADRA 4530 DE (NOMBRE EXTRANJERO) POR AHORA NO HAY ARRESTOS AHORA UNA HISTORIA PERTURBADORA UN JOVEN DE TAN SOLO 15 A\u00f1OS EST\u00e1 EN CUSTODIA POR MATAR A SU PROPIA MADRE OFICIALES ENVIARON UN COMUNICADO INFORMANDO QUE DE ACUERDO A LAS IM\u00e1GENES DE LA C\u00e1MARA DE VIGILANCIA EN EL HOGAR MUESTRAN LOS MOMENTOS EN QUE EL MENOR GOLPEO A LA SE\u00f1ORA IDENTIFICADA COMO (NOMBRE EXTRANJERO) HASTA QUITARLE LA VIDA DEL PADRE DEL MENOR FUE EL QUE HABLO A EMERGENCIAS A LAS UNA DE LA MADRUGADA ESTO SUCEDI\u00f3 EN LA CUADRA 700 DE (NOMBRE EXTRANJERO) DETECTIVES INVESTIGAN EL MOTIVO POR QU\u00e9 EL&quot;,&quot;video_id&quot;:&quot;1839885379736_729&quot;,&quot;video_length&quot;:&quot;41976&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1839885379736&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Adolescente sospechoso de matar a su madre en McKinney"
	data-vidcid="1:17:2134003"
	data-vidurl="https://www.telemundodallas.com/videos/videos-noticias/adolescente-sospechoso-de-matar-a-su-madre-en-mckinney/2134003/"
			data-islead="true"
		data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;11&quot;:&quot;EEUU&quot;,&quot;12&quot;:&quot;Local&quot;,&quot;25&quot;:&quot;Texas&quot;,&quot;142&quot;:&quot;Videos&quot;,&quot;21181&quot;:&quot;Videos Destacados&quot;,&quot;16336&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;28470&quot;:&quot;McKinney&quot;,&quot;99&quot;:&quot;Texas&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Ya le impusieron cargo de homicidio y las autoridades siguen investigando el motivo del crimen.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>TEXAS - Un adolescente de 15 años enfrenta un cargo de asesinato por la muerte de su madre la madrugada del domingo, informó la policía de McKinney.</p>

<p>Autoridades dijeron que un video de vigilancia mostró al jovencito golpeando a su madre hasta la muerte dentro de la casa de la familia en la cuadra 700 de Donelson Drive.</p>

<p>El padre del menor llamó a la policía poco antes de la 1:00 a.m. y los agentes encontraron a la madre, Stacy Ellen Barney, de 50 años, dentro de la casa.</p>

<p>El adolescente, cuyo nombre no ha sido revelado, fue encontrado en el área luego de una búsqueda, dijo la policía.</p>

<p>La policía sigue investigando el crimen.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/videos/destacados/tiroteo-mortal-en-iglesia-en-winona-texas-sospechoso-bajo-custodia/2149970/">
							<img class="post__image" src="https://media.telemundo51.com/2021/01/Screen-Shot-2021-01-03-at-1.42.40-PM.png?crop&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/texas/">Texas</a>
																			<span class="post__date post__date--has-category">
								Hace 22 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/videos/destacados/tiroteo-mortal-en-iglesia-en-winona-texas-sospechoso-bajo-custodia/2149970/">
								<span data-ellipsis="true" data-text="Tiroteo en iglesia de Texas: pastor muere tras hallar a sospechoso escondido en el baño" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Tiroteo en iglesia de Texas: pastor muere tras hallar a sospechoso escondido en el baño								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/videos/destacados/muere-por-covid-19-maestra-de-el-paso-texas-que-se-hizo-viral/2150031/">
							<img class="post__image" src="https://media.telemundo51.com/2021/01/Zelene-Blancas.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/texas/">Texas</a>
																			<span class="post__date post__date--has-category">
								Hace 15 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/videos/destacados/muere-por-covid-19-maestra-de-el-paso-texas-que-se-hizo-viral/2150031/">
								<span data-ellipsis="true" data-text="Trágica muerte: maestra de Texas que se hizo viral fallece por COVID-19" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Trágica muerte: maestra de Texas que se hizo viral fallece por COVID-19								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo51.com/tag/texas/">Texas</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Feeuu%2Fen-mckinney-acusan-a-adolescente-de-matar-a-su-madre%2F2150160%2F&#038;Acusan%20a%20adolescente%20de%20matar%20a%20golpes%20a%20su%20madre?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusan%20a%20adolescente%20de%20matar%20a%20golpes%20a%20su%20madre&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Feeuu%2Fen-mckinney-acusan-a-adolescente-de-matar-a-su-madre%2F2150160%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Acusan%20a%20adolescente%20de%20matar%20a%20golpes%20a%20su%20madre%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Feeuu%2Fen-mckinney-acusan-a-adolescente-de-matar-a-su-madre%2F2150160%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo51.com/noticias/eeuu/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre/2150160/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_327" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_327', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Miami, FL"></div>
	<a class="weather-module__conditions" href="https://www.telemundo51.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="33142"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_510" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_510', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_202" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_202', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1504934967" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_896" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_896', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_334" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_334', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_521" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_521', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo51.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1842173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842173"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1842172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1842172"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1955025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955025"><a href="/noticias/cuba/">Cuba</a></li>
<li id="menu-item-1955027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955027"><a href="/noticias/venezuela/">Venezuela</a></li>
<li id="menu-item-1955026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955026"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1842171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842171"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2027197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027197"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2027196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027196"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2027198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027198"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1955028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955028"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2027199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027199"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2092588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2092588"><a href="https://www.telemundo51.com/boletin-electronico/">Boletín Electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1842193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842193"><a href="https://publicfiles.fcc.gov/tv-profile/wscv/">WSCV Public Inspection File</a></li>
<li id="menu-item-2144849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2144849"><a href="https://publicfiles.fcc.gov/tv-profile/wwdt-cd">WWDT Public Inspection File</a></li>
<li id="menu-item-2132021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2132021"><a href="https://www.telemundo51.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2030024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2030024"><a href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">Accesibilidad WSCV</a></li>
<li id="menu-item-1842213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842213"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">Política de Privacidad</a></li>
<li id="menu-item-2020592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020592"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">No venda mi información personal</a></li>
<li id="menu-item-1842202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842202"><a href="https://www.telemundo51.com/wscv-informacion-de-empleos/">Empleos WSCV</a></li>
<li id="menu-item-1842212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842212"><a href="https://www.telemundo51.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1842203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842203"><a href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">Reporte 397 del FCC</a></li>
<li id="menu-item-1965260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965260"><a href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1842208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842208"><a href="https://www.telemundo51.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2099937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2099937"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">Aviso de California</a></li>
<li id="menu-item-1842204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842204"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo51.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "";
			_sf_async_config.title    = "Acusan a adolescente de matar a golpes a su madre";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo51.com/noticias/eeuu/en-mckinney-acusan-a-adolescente-de-matar-a-su-madre/2150160/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo51.com/">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 51				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/cuba/">
					Cuba				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/venezuela/">
					Venezuela				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/reportajes-especiales/">
					Reportajes Especiales				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/noticias/decision-2020/guia-electoral-de-florida-todo-lo-que-debes-saber-sobre-como-votar-en-las-elecciones-2020/2117384/">
					Decisión 2020				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="/el-tiempo/huracanes/">
					Huracanes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/decision-2020/">
					Decisión 2020				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/nuestra-politica/">
					Política Local				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Política nacional				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/puro-gol/">
					Puro Gol				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/haztecontar/">
					HAZTE CONTAR				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wscv/">
					WSCV Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wwdt-cd">
					WWDT Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">
					Accesibilidad WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wscv-informacion-de-empleos/">
					Empleos WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">
					Reporte 397 del FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo51" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo51.com/wp-content/mu-plugins/jetpack-9.2/_inc/build/photon/photon.min.js?m=1606249819g'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003340j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/common.024792c5c6d495934db3.chunk.min.js?m=1608235292g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/nonamp.8799ec889e348742965d.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6767c2059168e0d97fd0.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/global.8fba39375da3978fba27.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/article.eea5332fb569dc35d013.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.479f15480209020aad49.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309705427711.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003340j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1504934967&#038;tgtid=5fcba75c-6492-3ff4-2915-7488e03f9bcc&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'165596327',post:'2150160',tz:'-5',srv:'www.telemundo51.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596327', '2150160' ]);
</script>

</body>
</html>
