<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Fábrica arde en llamas con trabajadores bajo llave; hay más de 50 muertos &#8211; Telemundo Miami (51)</title>
<link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo; Feed" href="https://www.telemundo51.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJylkEkOwjAUQy9Ek2ZOF4gFB0E/PylEylCRIMTtgSL2DCsvbD9ZptdlwFp6KJ32U8ih0eJwaB16rIViik/HXWLyFFujWHOuhXA1Mo8uaK80KMZGPwmSYyGPzIZ+yTym6iCRyUvBjbV6BCODQea8+5kJ5x4xBcImNRttgxUzcAQ7Ko+fQlfFFbckuIXzoeVa++mfQftXhWhkUmo3z0YAeiOEkOy9a5e3THP1OMJyewfYuZKS' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo51.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.5' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo51.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.5' id='ad-layers-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo51.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo51.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo51.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.telemundo62.com/telemundo/noticias/mundo/incendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos/2023574/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/World-News-3.jpg?quality=85&strip=all&resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/World-News-3.jpg?quality=85&strip=all&resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/World-News-3.jpg?quality=85&strip=all&resize=1440%2C415'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Miami (51)" /><meta name="google-site-verification" content="tlCMixtf0I9btWi4wGdVbBUKHe61YgvXQ7B_5xrQOgg" /><meta property="fb:app_id" content="372974859537507" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo51" /><meta name="twitter:creator" content="@telemundo51" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo51" /><meta name="description" content="Un incendio envolvió una fábrica de alimentos y bebidas en las afueras de la capital de Bangladesh, matando a por lo menos 52 personas, muchas de las cuales..." /><meta property="og:description" content="Muchos trabajadores saltaron desde los pisos superiores de la fábrica." /><meta name="twitter:description" content="Muchos trabajadores saltaron desde los pisos superiores de la fábrica." /><meta property="og:title" content="Fábrica arde en llamas con trabajadores bajo llave; hay más de 50 muertos" /><meta name="twitter:title" content="Fábrica arde en llamas con trabajadores bajo llave; hay más de 50 muertos" /><meta name="keywords" content="Bangladesh, DACA, Hashem Food and Beverage Ltd, Incendio en fábrica, trabajadores bajo llave" /><meta property="og:url" content="https://www.telemundo51.com/noticias/mundo/incendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos/2208691/" /><meta name="twitter:url" content="https://www.telemundo51.com/noticias/mundo/incendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos/2208691/" /><meta name="sailthru.title" content="Fábrica arde en llamas con trabajadores bajo llave; hay más de 50 muertos" /><meta name="sailthru.description" content="Un incendio envolvió una fábrica de alimentos y bebidas en las afueras de la capital de Bangladesh, matando a por lo menos 52 personas, muchas de las cuales..." /><meta name="sailthru.tags" content="Bangladesh, DACA, Hashem Food and Beverage Ltd, Incendio en fábrica, trabajadores bajo llave" /><meta name="sailthru.tags" content="Bangladesh, DACA, Hashem Food and Beverage Ltd, Incendio en fábrica, trabajadores bajo llave" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-07-10T02:34:00+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image" content="https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="twitter:image" content="https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo51.com\/noticias\/mundo\/incendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos\/2208691\/","headline":"F\u00e1brica arde en llamas con trabajadores bajo llave; hay m\u00e1s de 50 muertos","datePublished":"2021-07-10T02:34:00","dateModified":"2021-07-10T02:40:27","description":"Un incendio envolvi\u00f3 una f\u00e1brica de alimentos y bebidas en las afueras de la capital de Bangladesh, matando a por lo menos 52 personas, muchas de las cuales\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Bangladesh, DACA, Hashem Food and Beverage Ltd, Incendio en f\u00e1brica, trabajadores bajo llave","publisher":{"@type":"Organization","name":"Telemundo 51","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo51.com\/wp-content\/uploads\/2019\/09\/light_amp_wscv.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo51.com\/2021\/07\/GettyImages-1233898801-1.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wscv\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wscv\/noticias\/mundo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wscv\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/mundo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10242208691");
				googletag.pubads().setTargeting("pageid2", "10032023574");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "WSCV");
				googletag.pubads().setTargeting("region", "miami");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,bangladesh,daca,hashem-food-and-beverage-ltd,incendio-en-fabrica,trabajadores-bajo-llave");
				googletag.pubads().setTargeting("gpt2", "WSCV");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo51.com/noticias/mundo/incendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos/2208691/?amp"><link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2208691 single-format-standard station-telemundo wscv has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo51.com/">
						<img
							src="https://media.telemundo51.com/2021/04/51@3x-2.png?fit=105%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Miami (51)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo51.com/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo51.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Derrumbe en Surfside" data-lpos="trending-stories-module" href="https://www.telemundo51.com/noticias/local/comienza-una-dura-etapa-en-surfside-ya-no-se-buscan-sobrevivientes-entre-los-escombros/2208111/" class="site-header__trending-nav-item">Derrumbe en Surfside</a>
					<a data-lid="Tiroteo en Miami-Dade" data-lpos="trending-stories-module" href="https://www.telemundo51.com/tag/tiroteo-en-miami-dade/" class="site-header__trending-nav-item">Tiroteo en Miami-Dade</a>
					<a data-lid="Perdidos" data-lpos="trending-stories-module" href="https://www.telemundo51.com/noticias/local/perdidos-donde-estan-los-cubanos-desaparecidos/2188661/" class="site-header__trending-nav-item">Perdidos</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo51.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Ofrecen Empleos" data-lpos="trending-stories-module" href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Ofrecen Empleos</a>
					<a data-lid="Enfoque Político" data-lpos="trending-stories-module" href="/noticias/nuestra-politica/enfoque/" class="site-header__trending-nav-item">Enfoque Político</a>
					<a data-lid="Podcasts" data-lpos="trending-stories-module" href="/noticias/podcasts/305-miami-deportes/" class="site-header__trending-nav-item">Podcasts</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="33142">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2208691" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo51.com/tag/incendio-en-fabrica/">Incendio en fábrica</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Fábrica arde en llamas con trabajadores bajo llave; hay más de 50 muertos	</h1>
			<h2 class="article-subtitle">
			Muchos trabajadores saltaron desde los pisos superiores de la fábrica.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo51.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-07-10T06:34:00-04:00">Hace 17 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-07-10T02:40:27-04:00">Actualizado hace 11 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F&#038;F%C3%A1brica%20arde%20en%20llamas%20con%20trabajadores%20bajo%20llave%3B%20hay%20m%C3%A1s%20de%2050%20muertos?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=F%C3%A1brica%20arde%20en%20llamas%20con%20trabajadores%20bajo%20llave%3B%20hay%20m%C3%A1s%20de%2050%20muertos&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=F%C3%A1brica%20arde%20en%20llamas%20con%20trabajadores%20bajo%20llave%3B%20hay%20m%C3%A1s%20de%2050%20muertos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo51.com/2021/07/GettyImages-1233898801-1.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Los bomberos apagan un incendio en la planta baja de la fábrica quemada después de que lograron apagar el fuego en Rupganj el 10 de julio de 2021."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>DACA, Bangladesh — Un incendio envolvió una fábrica de alimentos y bebidas en las afueras de la capital de Bangladesh, matando a por lo menos 52 personas, muchas de las cuales quedaron atrapadas en el interior por una puerta cerrada bajo llave ilegalmente, informaron las autoridades el viernes.</p>

<p>El incendio estalló el jueves por la noche en la fábrica de cinco plantas Hashem Food and Beverage Ltd. en Rupganj, en las afueras de Daca, enviando al cielo nubes enormes de humo negro. La policía inicialmente dio un saldo de tres muertos, pero luego descubrió montones de cuerpos el viernes por la tarde después de que los bomberos extinguieron el fuego.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<p class="has-text-align-center has-very-dark-gray-color has-text-color has-background" style="font-size:25px;background-color:#e7fbfe"><strong>Mantente al tanto de todas las noticias de actualidad y de lo último que ocurre en nuestra comunidad descargando la aplicación de Telemundo 51 para <a rel="noreferrer noopener" aria-label="iOS (opens in a new tab)" href="https://apps.apple.com/app/id591463291" target="_blank">iOS</a> o <a rel="noreferrer noopener" aria-label="Android (opens in a new tab)" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo51&amp;&amp;" target="_blank">Android</a>.</strong></p>
</div>
</div>

<p>El subdirector del Departamento de Bomberos y Defensa Civil, Debasish Bardhan, informó que hasta el momento fueron recuperados 52 cadáveres del lugar, pero que continúa el operativo de búsqueda y rescate en los dos pisos superiores del inmueble que no habían sido inspeccionados todavía.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Preso que ayudaba a sofocar incendio intenta darse a la fuga en una bombera" href="https://www.telemundo51.com/videos/destacados/preso-que-ayudaba-a-sofocar-incendio-intenta-darse-a-la-fuga-en-una-bombera/2207479/">
							<img class="post__image" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Joy_ride_fire_truck_Sacramento_1920x1080_1918413379879.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Joy_ride_fire_truck_Sacramento_1920x1080_1918413379879.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Joy_ride_fire_truck_Sacramento_1920x1080_1918413379879.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Joy_ride_fire_truck_Sacramento_1920x1080_1918413379879.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Sacramento" class="post__tag" href="https://www.telemundo51.com/tag/sacramento/">Sacramento</a>
																			<span class="post__date post__date--has-category">
								6 Jul							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Preso que ayudaba a sofocar incendio intenta darse a la fuga en una bombera" class="post__title--link" href="https://www.telemundo51.com/videos/destacados/preso-que-ayudaba-a-sofocar-incendio-intenta-darse-a-la-fuga-en-una-bombera/2207479/">
								Preso que ayudaba a sofocar incendio intenta darse a la fuga en una bombera							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Aterrador: fuegos artificiales impactan en edificio y provocan incendio en un apartamento" href="https://www.telemundo51.com/videos/destacados/los-angeles-fuegos-artificiales-ilegales-golpean-explotan-balcon-edificio/2207376/">
							<img class="post__image" srcset="https://media.telemundo51.com/2021/07/fireworks-downtown-la-high-rise-july-6-2021.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo51.com/2021/07/fireworks-downtown-la-high-rise-july-6-2021.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo51.com/2021/07/fireworks-downtown-la-high-rise-july-6-2021.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo51.com/2021/07/fireworks-downtown-la-high-rise-july-6-2021.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="4 de julio" class="post__tag" href="https://www.telemundo51.com/tag/4-de-julio/">4 de julio</a>
																			<span class="post__date post__date--has-category">
								6 Jul							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Aterrador: fuegos artificiales impactan en edificio y provocan incendio en un apartamento" class="post__title--link" href="https://www.telemundo51.com/videos/destacados/los-angeles-fuegos-artificiales-ilegales-golpean-explotan-balcon-edificio/2207376/">
								Aterrador: fuegos artificiales impactan en edificio y provocan incendio en un apartamento							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Dijo que la salida principal de la fábrica estaba cerrada con llave desde adentro, por lo que quedaron atrapados muchos de los que murieron.</p>

<p>Muchos trabajadores saltaron desde los pisos superiores de la fábrica y al menos 26 sufrieron lesiones, informó la agencia United News of Bangladesh.</p>

<p>Hasta el momento las autoridades no han dado detalles sobre la causa del siniestro, cuántas personas había dentro de la fábrica y cuántas siguen desaparecidas.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:122,&quot;nbc_primary_tag_id&quot;:113242,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Mar en llamas: video capta impresionante incendio en el Golfo de M\u00e9xico&quot;,&quot;nbc_seo_description&quot;:&quot;Una explosi\u00f3n en un ducto marino de Petr\u00f3leos Mexicanos (Pemex) provoc\u00f3 un incendio en aguas del Golfo de M\u00e9xico. El incidente qued\u00f3 captado en video.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:122&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/13\/43\/10474194700.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/13\/43\/10474194700-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;x8Sq6idUcY1G&quot;,&quot;mpx_download_pid_high&quot;:&quot;lUB5lwnc6HlY&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;PN5AxMJBJH3Q&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2021\/07\/10474194700-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;PN5AxMJBJH3Q&quot;,&quot;pid_streaming_web_medium&quot;:&quot;rTiRuXdCnc8V&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;DE PERSONAS CELEBRARON SU JURAMENTACI\u00f3N, NUEVOS CIUDADANOS DE ESTE PA\u00edS ES LA PRIMERA VEZ QUE UN EVENTO COMO ESTE SE LLEVA A CABO EN EL FAMOSO ESTADIO ... EN EL PA\u00edS AZTECA LA PETROLERA ... INFORM\u00f3 DE UNA FUGA DE GAS ... INFORM\u00f3 DE UNA FUGA DE GAS EL HECHO OCURRI\u00f3 EN UNA PLATAFORMA DE PERFORACI\u00f3N SE PLATAFORMA DE PERFORACI\u00f3N SE VOLVI\u00f3 AGUA PARA SOFOCAR LAS LLAMAS LAS FUGA DE GAS FUE&quot;,&quot;video_id&quot;:&quot;1917715523956_119&quot;,&quot;video_length&quot;:&quot;27328&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1917715523956&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Mar en llamas: video capta impresionante incendio en el Golfo de México" data-vidcid="1:3:2021982" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mexico/mar-en-llamas-video-capta-impresionante-incendio-en-el-golfo-de-mexico/2021982/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;}" data-tagnames="{&quot;25131&quot;:&quot;captado en video&quot;,&quot;117744&quot;:&quot;EXPLOSION&quot;,&quot;113242&quot;:&quot;golfo de mexico&quot;,&quot;16851&quot;:&quot;Pemex&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Una explosión en un ducto marino de Petróleos Mexicanos (Pemex)  provocó un incendio en aguas del Golfo de México. El incidente quedó captado en video." data-ellipsis="false">
							Una explosión en un ducto marino de Petróleos Mexicanos (Pemex)  provocó un incendio en aguas del Golfo de México. El incidente quedó captado en video.
						</div>
<p>“Por ahora, sólo tenemos estos detalles. Después de buscar en los pisos superiores, podremos obtener una imagen completa”, dijo Bardhan.</p>

<p>Bangladesh ha tenido un historial trágico de desastres industriales, incluidas fábricas en llamas con trabajadores encerrados en su interior.</p>

<p>La continua corrupción y la aplicación laxa de las leyes y las normas han provocado muchas muertes a lo largo de los años. Las grandes marcas internacionales, que emplean a decenas de miles de trabajadores mal pagados en Bangladesh, se han visto sometidas a una fuerte presión mundial para mejorar las condiciones de las fábricas después de que incendios y otros desastres mataron a miles de personas.</p>

<p>La fábrica que se incendió el jueves era una subsidiaria de Sajeeb Group, una compañía de Bangladesh que produce jugo bajo Shezan International Ltd. de Pakistán, con sede en Lahore, dijo Kazi Abdur Rahman, gerente general sénior de exportación del grupo.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo51.com/tag/incendio-en-fabrica/">Incendio en fábrica</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/daca/">DACA</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/bangladesh/">Bangladesh</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/hashem-food-and-beverage-ltd/">Hashem Food and Beverage Ltd</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/trabajadores-bajo-llave/">trabajadores bajo llave</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F&#038;F%C3%A1brica%20arde%20en%20llamas%20con%20trabajadores%20bajo%20llave%3B%20hay%20m%C3%A1s%20de%2050%20muertos?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=F%C3%A1brica%20arde%20en%20llamas%20con%20trabajadores%20bajo%20llave%3B%20hay%20m%C3%A1s%20de%2050%20muertos&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=F%C3%A1brica%20arde%20en%20llamas%20con%20trabajadores%20bajo%20llave%3B%20hay%20m%C3%A1s%20de%2050%20muertos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Fmundo%2Fincendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos%2F2208691%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_951" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_951', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Miami, FL"></div>
	<a class="weather-module__conditions" href="https://www.telemundo51.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="33142"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_700" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_700', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_998" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_998', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1504934967" class="module-civicScience" data-tgtid="5fcba75c-6492-3ff4-2915-7488e03f9bcc"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_686" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_686', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_141" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_141', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_793" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_793', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo51.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo51.com/2021/04/51@3x-1.png?fit=105%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Miami (51)"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1842173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842173"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1842172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842172"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1955025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955025"><a href="/noticias/cuba/">Cuba</a></li>
<li id="menu-item-1955027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955027"><a href="/noticias/venezuela/">Venezuela</a></li>
<li id="menu-item-1955026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955026"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1842171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842171"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2027197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027197"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2027196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027196"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2027198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027198"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1955028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955028"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2027199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2027199"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2092588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2092588"><a href="https://www.telemundo51.com/boletin-electronico/">Boletín Electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1842193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842193"><a href="https://publicfiles.fcc.gov/tv-profile/wscv/">WSCV Public Inspection File</a></li>
<li id="menu-item-2144849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2144849"><a href="https://publicfiles.fcc.gov/tv-profile/wwdt-cd">WWDT Public Inspection File</a></li>
<li id="menu-item-2132021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2132021"><a href="https://www.telemundo51.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2030024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2030024"><a href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">Accesibilidad WSCV</a></li>
<li id="menu-item-1842213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842213"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">Política de Privacidad</a></li>
<li id="menu-item-2020592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020592"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">No venda mi información personal</a></li>
<li id="menu-item-1842202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842202"><a href="https://www.telemundo51.com/wscv-informacion-de-empleos/">Empleos WSCV</a></li>
<li id="menu-item-2179987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179987"><a href="https://www.telemundo51.com/wwdt-informacion-de-empleos/">Empleos WWDT</a></li>
<li id="menu-item-1842212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842212"><a href="https://www.telemundo51.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1842203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842203"><a href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">Reporte 397 del FCC</a></li>
<li id="menu-item-1965260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965260"><a href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1842208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842208"><a href="https://www.telemundo51.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2099937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2099937"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">Aviso de California</a></li>
<li id="menu-item-1842204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842204"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo51.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mundo";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "F\u00e1brica arde en llamas con trabajadores bajo llave; hay m\u00e1s de 50 muertos";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2208691' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wscv\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo51.com/noticias/mundo/incendio-en-fabrica-de-bangladesh-con-trabajadores-bajo-llave-hay-decenas-de-muertos/2208691/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo51.com/">
					<img
						src="https://media.telemundo51.com/2021/04/51@3x-1.png?fit=105%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Miami (51)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticiero Telemundo 51" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 51				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Cuba" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/cuba/">
					Cuba				</a>
							<a data-lid="Venezuela" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/venezuela/">
					Venezuela				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Reportajes Especiales" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/reportajes-especiales/">
					Reportajes Especiales				</a>
							<a data-lid="Suroeste de Florida" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/ft-myers/">
					Suroeste de Florida				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Huracanes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/el-tiempo/huracanes/">
					Huracanes				</a>
							<a data-lid="Enfoque Político" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/nuestra-politica/enfoque/">
					Enfoque Político				</a>
							<a data-lid="Política Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/nuestra-politica/">
					Política Local				</a>
							<a data-lid="Política nacional" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/decision/">
					Política nacional				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Telemundo 51 Investiga" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/investiga/">
					Telemundo 51 Investiga				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/promociones">
					Promociones				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WSCV Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wscv/">
					WSCV Public Inspection File				</a>
							<a data-lid="WWDT Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wwdt-cd">
					WWDT Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Accesibilidad WSCV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">
					Accesibilidad WSCV				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					No venda mi información personal				</a>
							<a data-lid="Empleos WSCV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wscv-informacion-de-empleos/">
					Empleos WSCV				</a>
							<a data-lid="Empleos WWDT" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wwdt-informacion-de-empleos/">
					Empleos WWDT				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Reporte 397 del FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">
					Reporte 397 del FCC				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo51" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJydzE0OwiAQQOELWaCU0mFhvIHxCjDORBJ+TKEab29deABdv5dPPu8D1tKpdNlvlKnJEnBo3fdYi8QUPyVsMV0ltiZzbf1S71vyq9CK/MKOF2eAR5g0gBE5FrGPB/kjzLV2WgU5z+yZUGHgBcJu6//N9KpbP/uHoODGYBGVN9OsgJRB+2VP+ThaPYNVoOEN98te1A==' type='text/css' media='all' />
<script src='https://www.telemundo51.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/i18n.min.js?ver=772b1b30d38ec9ba77ae8ae1a39b232a' id='wp-i18n-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/url.min.js?ver=961fb5d5da74eb34194394dfed1abce3' id='wp-url-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/hooks.min.js?ver=fd4cfce4ee6f38b4c8fb837fa537df14' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/common.f8f6b42e86885a9a4bd2.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/global.ca01ac68bcfdc3b4cbb6.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/article.3b15375945cf1c4bd507.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/analytics.c1634820536a16632c64.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.22f786d3705e541aae4f.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309705427711.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo51.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596327',post:'2208691',tz:'-4',srv:'www.telemundo51.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596327', '2208691' ]);
</script>

</body>
</html>
