<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Varias ciudades ordenan a sus residentes quedarse en casa &#8211; Telemundo Miami (51)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo; Feed" href="https://www.telemundo51.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJyVjUsOwjAMBS+EayI+XSHO4nwAC9eN4lRVbk+EBGLTBdt5M3q4Zgiz1qQVsyx3VkOKINRSMVAfMNgvibc8dLLD/7pvwxpkicnec2Sr6GUOTxD2hUpDq03SMLFuFGQP7r+2rVDsE3gqH+U6XdxpPI/O7Q/HF/naV1k=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo51.com/_static/??-eJydz10OgyAQBOALVUCUv4emZ4FlqaSwmIrp9asPPUB9nsmXGf5ZB2jUkTrvC1bcOAUYtu57bsSh5DMJey6Rw3aEjXxdmUMVTZJeJB0VCDToLKuZ2NG58T9NaLU2Ymi1SKOyylkVnJB6Sp7BstPrsvwsLfjCpIxRTlqBdU4c6hzD9bX+3TMUZLMfTdIKkx2lEBBc9OGHPur9PCKMMk5/AVpseus=' type='text/css' media='all' />
<script src='https://www.telemundo51.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLEzMTM0sLoywAQvg6jw=='></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-includes/js/dist/i18n.min.js?m=1576711034g'></script>
<script>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo51.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo51.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo51.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundo51.com/noticias/local/varias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa/2061089/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo51.com/2019/09/Miami_4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo51.com/2019/09/Miami_4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo51.com/2019/09/Miami_4.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2061089', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wscv/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Miami (51)" /><meta name="google-site-verification" content="tlCMixtf0I9btWi4wGdVbBUKHe61YgvXQ7B_5xrQOgg" /><meta property="fb:app_id" content="372974859537507" /><meta name="twitter:site" content="@telemundo51" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo51" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo51" /><meta name="description" content="Mientras se debaten posibles acuerdos los números de contagio siguen en aumento." /><meta property="og:description" content="Mientras se debaten posibles acuerdos los números de contagio siguen en aumento." /><meta name="twitter:description" content="Mientras se debaten posibles acuerdos los números de contagio siguen en aumento." /><meta property="og:title" content="Varias ciudades ordenan a sus residentes quedarse en casa" /><meta name="twitter:title" content="Varias ciudades ordenan a sus residentes quedarse en casa" /><meta property="og:url" content="https://www.telemundo51.com/noticias/local/varias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa/2061089/" /><meta name="twitter:url" content="https://www.telemundo51.com/noticias/local/varias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa/2061089/" /><meta name="keywords" content="Miami Dade, casa, Calles, Broward, condados, ciudad, tiendas, centros, farmacias, restaurantes, espacios, Homestead, bancos, concesionarios, Gobierno, cierre, aumento, antídoto, orden, medida, negocios, virus, toque, excepciones, negocios, servicios, atención, medidas, ejercicios, servicio, acuerdos, excepciones, salud, 5, favor, movimiento, reclamo, 5, números, contagio, igual, Coronavirus" /><meta name="sailthru.title" content="Varias ciudades ordenan a sus residentes quedarse en casa" /><meta name="sailthru.description" content="Mientras se debaten posibles acuerdos los números de contagio siguen en aumento." /><meta name="sailthru.tags" content="Miami Dade, casa, Calles, Broward, condados, ciudad, tiendas, centros, farmacias, restaurantes, espacios, Homestead, bancos, concesionarios, Gobierno, cierre, aumento, antídoto, orden, medida, negocios, virus, toque, excepciones, negocios, servicios, atención, medidas, ejercicios, servicio, acuerdos, excepciones, salud, 5, favor, movimiento, reclamo, 5, números, contagio, igual, Coronavirus" /><meta name="sailthru.tags" content="Miami Dade, casa, Calles, Broward, condados, ciudad, tiendas, centros, farmacias, restaurantes, espacios, Homestead, bancos, concesionarios, Gobierno, cierre, aumento, antídoto, orden, medida, negocios, virus, toque, excepciones, negocios, servicios, atención, medidas, ejercicios, servicio, acuerdos, excepciones, salud, 5, favor, movimiento, reclamo, 5, números, contagio, igual, Coronavirus" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-03-26T22:17:37+00:00" /><meta property="og:image" content="https://media.telemundo51.com/2019/09/20246165-SetHFin-Coronavirus-Generic-Background.png?fit=480%2C270" /><meta name="twitter:image" content="https://media.telemundo51.com/2019/09/20246165-SetHFin-Coronavirus-Generic-Background.png?fit=480%2C270" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo51.com\/noticias\/local\/varias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa\/2061089\/","headline":"Varias ciudades ordenan a sus residentes quedarse en casa","datePublished":"2020-03-26T22:17:37","dateModified":"2020-03-26T22:17:41","description":"Mientras se debaten posibles acuerdos los n\u00fameros de contagio siguen en aumento.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Miami Dade, casa, Calles, Broward, condados, ciudad, tiendas, centros, farmacias, restaurantes, espacios, Homestead, bancos, concesionarios, Gobierno, cierre, aumento, ant\u00eddoto, orden, medida, negocios, virus, toque, excepciones, negocios, servicios, atenci\u00f3n, medidas, ejercicios, servicio, acuerdos, excepciones, salud, 5, favor, movimiento, reclamo, 5, n\u00fameros, contagio, igual, Coronavirus","publisher":{"@type":"Organization","name":"Telemundo 51","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo51.com\/wp-content\/uploads\/2019\/09\/light_amp_wscv.png","width":160}},"image":{"@type":"ImageObject","height":270,"url":"https:\/\/media.telemundo51.com\/2019\/09\/20246165-SetHFin-Coronavirus-Generic-Background.png?fit=480%2C270","width":480},"author":{"@type":"Person","name":"Telemundo 51"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo51.com");
				googletag.pubads().setTargeting("pageid", "10242061089");
				googletag.pubads().setTargeting("pageid2", "10242061089");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WSCV");
				googletag.pubads().setTargeting("region", "miami");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,decision,local-decision,coronavirus");
				googletag.pubads().setTargeting("gpt2", "WSCV");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo51.com/noticias/local/varias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa/2061089/?amp"><link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2061089 single-format-standard station-telemundo wscv has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=372974859537507&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo51.com/tag/coronavirus/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Todo lo que necesitas saber sobre la pandemia de COVID-19"
					data-ellipsis="true">
					Todo lo que necesitas saber sobre la pandemia de COVID-19				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo51.com/">
						<img
							src="https://media.telemundo51.com/2019/09/TLMD_51_On-_Dark-@3x-1.png?fit=183%2C120"
							alt="Telemundo Miami (51)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo51.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo51.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo51.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="/noticias/cuba/" class="site-header__trending-nav-item">Cuba</a>
					<a href="https://www.telemundo51.com/tag/decision-2020/" class="site-header__trending-nav-item">Decisión 2020</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="33142">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2061089" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo51.com/tag/coronavirus/">Coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Varias ciudades ordenan a sus residentes quedarse en casa	</h1>
			<h2 class="article-subtitle">
			Mientras se debaten posibles acuerdos los números de contagio siguen en aumento.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-03-27T02:17:37-04:00">Hace 29 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-03-26T22:17:41-04:00">Actualizado hace 29 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F&#038;Varias%20ciudades%20ordenan%20a%20sus%20residentes%20quedarse%20en%20casa?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Varias%20ciudades%20ordenan%20a%20sus%20residentes%20quedarse%20en%20casa&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Varias%20ciudades%20ordenan%20a%20sus%20residentes%20quedarse%20en%20casa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundo51.com/2019/09/20246165-SetHFin-Coronavirus-Generic-Background.png?fit=480%2C270"
		alt=""
	/>
	</figure>
				<div class="article-content rich-text">

					
<p>Calles vacías y negocios cerrados: el antídoto
por el que apuestan Broward y Miami Dade para intentar detener el virus. Este
jueves autoridades de ambos condados emitieron una orden para que los
residentes permanezcan seguros en casa.</p>

<p>Más temprano, residentes de Weston apoyaron la
medida, que también incluye el cierre total o parcial de muchos negocios. En Broward
solo podrán ofrecer servicios: tiendas de comestibles, farmacias y centros de
salud, gasolineras, concesionarios de autos, bancos, lavanderías y el servicio
para llevar en restaurantes.</p>

<p>Tanto en Broward como en Miami Dade, la orden
de permanecer en casa tiene sus excepciones: trabajar, ir a comprar alimentos,
medicinas y gasolina. Recibir atención médica y hacer ejercicios en espacios
públicos, donde no podrán coincidir más de diez personas. </p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/noticias/local/rene-pedrosa-se-presenta-en-una-corte-federal-de-miami/2061056/">
							<img class="post__image" src="https://media.telemundo51.com/2019/09/AHORA-PEDROSA-1.jpg?crop&#038;resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/noticias/local/rene-pedrosa-se-presenta-en-una-corte-federal-de-miami/2061056/">
								<span data-ellipsis="true" data-text="René Pedrosa se presenta en una corte federal de Miami" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									René Pedrosa se presenta en una corte federal de Miami								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/noticias/local/fabrican-mascaras-para-protegerse-del-coronavirus/2061009/">
							<img class="post__image" src="https://media.telemundo51.com/2019/09/AHORA-MASCARAS.jpg?crop&#038;resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/noticias/local/fabrican-mascaras-para-protegerse-del-coronavirus/2061009/">
								<span data-ellipsis="true" data-text="Fabrican máscaras para protegerse del coronavirus" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Fabrican máscaras para protegerse del coronavirus								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Mientras tanto, en la ciudad de Miami, los
comisionados de la ciudad votaron a favor de un toque de queda, de 10 de la
noche a 5 de la madrugada. Comenzará este viernes y aunque prohíbe movimiento
vehicular y peatonal, también tiene excepciones.</p>

<p>Al igual que Miami, Homestead estableció un
toque de queda. A partir de mañana, de 10 de la noche a 5 de la madrugada.
Mientras cada Gobierno local toma sus propias medidas, crece un reclamo común
entre residentes y políticos.</p>

<p>Mientras se debaten posibles acuerdos los
números de contagio siguen en aumento.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo51.com/tag/coronavirus/">Coronavirus</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F&#038;Varias%20ciudades%20ordenan%20a%20sus%20residentes%20quedarse%20en%20casa?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Varias%20ciudades%20ordenan%20a%20sus%20residentes%20quedarse%20en%20casa&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Varias%20ciudades%20ordenan%20a%20sus%20residentes%20quedarse%20en%20casa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fvarias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa%2F2061089%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo51.com/noticias/local/varias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa/2061089/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_236" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_236', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Miami, FL</div>
	<a class="weather-module__conditions" href="https://www.telemundo51.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="33142"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_243" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_243', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_398" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_398', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1504934967" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_806" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_806', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_350" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_350', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_255" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_255', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo51.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo51" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo51" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo51" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1842173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1842173"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1842172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842172"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1955025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955025"><a href="/noticias/cuba/">Cuba</a></li>
<li id="menu-item-1955027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955027"><a href="/noticias/venezuela/">Venezuela</a></li>
<li id="menu-item-1955026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955026"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1842171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842171"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2027197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027197"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2027196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027196"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2027198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027198"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1955028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955028"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2027199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027199"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1842193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842193"><a href="https://publicfiles.fcc.gov/tv-profile/wscv/">WSCV Public Inspection File</a></li>
<li id="menu-item-2030024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2030024"><a href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">Accesibilidad WSCV</a></li>
<li id="menu-item-1842213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842213"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2020592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020592"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">No venda mi información personal</a></li>
<li id="menu-item-1842202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842202"><a href="https://www.telemundo51.com/wscv-informacion-de-empleos/">Empleos WSCV</a></li>
<li id="menu-item-1842212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842212"><a href="https://www.telemundo51.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1842203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842203"><a href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">Reporte 397 del FCC</a></li>
<li id="menu-item-1842204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842204"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1965260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965260"><a href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1842208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842208"><a href="https://www.telemundo51.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo51.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "";
			_sf_async_config.title    = "Varias ciudades ordenan a sus residentes quedarse en casa";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo51.com/noticias/local/varias-ciudades-ordenan-a-sus-residentes-quedarse-en-casa/2061089/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo51.com/">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 51				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/cuba/">
					Cuba				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/venezuela/">
					Venezuela				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/reportajes-especiales/">
					Reportajes Especiales				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/decision-2020/">
					Decisión 2020				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/nuestra-politica/">
					Política Local				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Política nacional				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/puro-gol/">
					Puro Gol				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/en-vivo/">
					Guía de Programación				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wscv/">
					WSCV Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">
					Accesibilidad WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wscv-informacion-de-empleos/">
					Empleos WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">
					Reporte 397 del FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo51" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??-eJx9i0sOwjAMBS9E+4j4dIU4CoIkok4TO8K2uD5ZdM1qFjODb5+isGU2NJ969TexomTrz7jhQRzxcqoJfRUT3jE34rnoAWMfSfWUx6RIpAb/1L9+Fdl0L+7tFi7LdQnheDqXH9YiMzE='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/common.585b773e991650df257f.chunk.min.js?m=1585147479g'></script>
<script>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/nonamp.8207f1abd7dcef48b9b4.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/global.e4347542a8730f81c543.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/article.9c90f16324679b180bbe.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309705427711.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-includes/js/wp-embed.min.js?m=1576711034g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1504934967&#038;tgtid=5fcba75c-6492-3ff4-2915-7488e03f9bcc&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596327',post:'2061089',tz:'-4',srv:'www.telemundo51.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596327', '2061089' ]);
</script>

</body>
</html>
