<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Miami-Dade inicia segunda semana de clases presenciales, tras confirmar cuatro casos de COVID-19 &#8211; Telemundo Miami (51)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo; Feed" href="https://www.telemundo51.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo;  RSS de los comentarios" href="https://www.telemundo51.com/noticias/local/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJyVjt0KwjAMhV/IGETE7UJ8lrSNLth1pcmQvb11MnEIgrfn5zsH7xn8kIyTYY7jVZIiBYg0cVFIzqPXTyVc8rYqG/yv9+5I8nEMrLMdRA1dHPwNorhCZUK1KfK2l/S10o+wDClT8R1yJDXxufDCekJLlY0D5EFN4UWfqbrCro+QdlKHfkQoVAsclSVy7k+7Q9u0zXHfNg9hOnjM' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo51.com/_static/??-eJydzklOxTAQBNALEc924gXiLO12+8fCQxQ7QtyegMSODX9dpVfFP44Fe5vUJp87VRq8BVzGhJl741jydxKuXCLHcYe9QT2YDcb5FAwSSWNhs5uyrObG7s4L/6eJvdbe2OY9QUSMQibplYLoEsP9au9Py4/SAxTmtDcOBJB3EVIQetXPv4VzZizEtJQQwZBdVzICFYoEf6L1Wo5yPXIbfBCcuHMqMG7kOOn2Yh7zB06ANMc9/Flo/Epv9VU6oeS2aiW+APWtl44=' type='text/css' media='all' />
<script src='https://www.telemundo51.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmlhUEWAPJxKYo='></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-includes/js/dist/i18n.min.js?m=1598987398g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/analytics.a6ffd9e9858cfffb4eaa.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundo51.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo51.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo51.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.telemundo51.com/noticias/local/miami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19/2126564/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Miami-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Miami-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Miami-2.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2126564', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wscv/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Miami (51)" /><meta name="google-site-verification" content="tlCMixtf0I9btWi4wGdVbBUKHe61YgvXQ7B_5xrQOgg" /><meta property="fb:app_id" content="372974859537507" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo51" /><meta name="twitter:creator" content="@telemundo51" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo51" /><meta name="description" content="Este lunes inicia segunda semana de clases presenciales en el condado" /><meta property="og:description" content="Este lunes inicia segunda semana de clases presenciales en el condado" /><meta name="twitter:description" content="Este lunes inicia segunda semana de clases presenciales en el condado" /><meta property="og:title" content="Miami-Dade inicia segunda semana de clases presenciales, tras confirmar cuatro casos de COVID-19" /><meta name="twitter:title" content="Miami-Dade inicia segunda semana de clases presenciales, tras confirmar cuatro casos de COVID-19" /><meta property="og:url" content="https://www.telemundo51.com/noticias/local/miami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19/2126564/" /><meta name="twitter:url" content="https://www.telemundo51.com/noticias/local/miami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19/2126564/" /><meta name="keywords" content="Coronavirus, COVID-19, Escuelas públicas, miami dade, Pandemia" /><meta name="sailthru.title" content="Miami-Dade inicia segunda semana de clases presenciales, tras confirmar cuatro casos de COVID-19" /><meta name="sailthru.description" content="Este lunes inicia segunda semana de clases presenciales en el condado" /><meta name="sailthru.tags" content="Coronavirus, COVID-19, Escuelas públicas, miami dade, Pandemia" /><meta name="sailthru.tags" content="Coronavirus, COVID-19, Escuelas públicas, miami dade, Pandemia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-10-12T07:32:29+00:00" /><meta property="og:image" content="https://media.telemundo51.com/2020/10/4764951578-1080pnbcstations.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo51.com/2020/10/4764951578-1080pnbcstations.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo51.com\/noticias\/local\/miami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19\/2126564\/","headline":"Miami-Dade inicia segunda semana de clases presenciales, tras confirmar cuatro casos de COVID-19","datePublished":"2020-10-12T07:32:29","dateModified":"2020-10-12T07:20:00","description":"Este lunes inicia segunda semana de clases presenciales en el condado","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Coronavirus, COVID-19, Escuelas p\u00fablicas, miami dade, Pandemia","publisher":{"@type":"Organization","name":"Telemundo 51","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo51.com\/wp-content\/uploads\/2019\/09\/light_amp_wscv.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo51.com\/2020\/10\/4764951578-1080pnbcstations.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO 51"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wscv\/noticias\/local","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo51.com");
				googletag.pubads().setTargeting("pageid", "10242126564");
				googletag.pubads().setTargeting("pageid2", "10242126564");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WSCV");
				googletag.pubads().setTargeting("region", "miami");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,coronavirus,covid-19,escuelas-publicas,miami-dade-2,pandemia");
				googletag.pubads().setTargeting("gpt2", "WSCV");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo51.com/noticias/local/miami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19/2126564/?amp"><link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2126564 single-format-standard station-telemundo wscv has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=372974859537507&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo51.com/">
						<img
							src="https://media.telemundo51.com/2019/09/TLMD_51_On-_Dark-@3x-1.png?fit=183%2C120"
							alt="Telemundo Miami (51)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo51.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo51.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo51.com/tag/covid-19-en-la-casa-blanca/" class="site-header__trending-nav-item">COVID-19 en la Casa Blanca</a>
					<a href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Ofrecen Empleos</a>
					<a href="/noticias/podcasts/305-miami-deportes/" class="site-header__trending-nav-item">Podcasts</a>
					<a href="https://www.telemundo51.com/tag/temporada-de-huracanes-2020/" class="site-header__trending-nav-item">Temporada de Huracanes</a>
					<a href="https://www.telemundo51.com/noticias/decision-2020/guia-electoral-de-florida-todo-lo-que-debes-saber-sobre-como-votar-en-las-elecciones-2020/2117384/" class="site-header__trending-nav-item">Guía electoral</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="33142">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5481582" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo51.com/tag/escuelas-publicas/">Escuelas públicas</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Miami-Dade inicia segunda semana de clases presenciales, tras confirmar cuatro casos de COVID-19	</h1>
			<h2 class="article-subtitle">
			Este lunes inicia segunda semana de clases presenciales en el condado		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo51.com?s=Autor%3A%20%22TELEMUNDO%2051%22">TELEMUNDO 51</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-10-12T11:32:29-04:00">Publicado el 12 de octubre del 2020</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-10-12T07:20:00-04:00">Actualizado a las <span class="time">7:20 am</span> del <span class="date">12 de octubre del 2020</span></time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fmiami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19%2F2126564%2F&#038;Miami-Dade%20inicia%20segunda%20semana%20de%20clases%20presenciales%2C%20tras%20confirmar%20cuatro%20casos%20de%20COVID-19?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Miami-Dade%20inicia%20segunda%20semana%20de%20clases%20presenciales%2C%20tras%20confirmar%20cuatro%20casos%20de%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fmiami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19%2F2126564%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Miami-Dade%20inicia%20segunda%20semana%20de%20clases%20presenciales%2C%20tras%20confirmar%20cuatro%20casos%20de%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fmiami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19%2F2126564%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:36192,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSCV\/160\/995\/4842204212.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/160\/995\/4842204212-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;WbsWWLTINLsG&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;9aW2S0UnBw83&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2020\/10\/4842204212-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;9aW2S0UnBw83&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ZzAml_U25X4R&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;ENFERMEDAD PARA DETERMINAR SI CAMBIA EL TOQUE DE QUEDA. ACTUALMENTE EN MIAMI-DADE COMIENZA DESDE LAS 11 DE LA NOCHE HASTA LAS SEIS DE LA MA\u00d1ANA HOY VAN A DETERMINAR SI CAMBIA LA REFLEXI\u00f3N . &gt;&gt;&gt; CON CUATRO CASOS CONFIRMADOS DE COVID-19 AS\u00ed TERMINARON LAS ESCUELAS P\u00faBLICAS DE MIAMI-DADE SU PRIMERA SEMANA DE CASOS PRESENCIALES. SE TRATA DE TRES ALUMNOS YO MAESTRO QUE LAS ALUMNOS YO MAESTRO QUE LAS AUTORIDADES INDICAN QUE PODR\u00edA SER M\u00e1S EN ESPERA DE CONFIRMACI\u00f3N. EL PRESIDENTE ESCOLAR DIJO QUE YA IMARON A LAS PERSONAS QUE HAN TENIDO CONTACTO DIRECTO CON QUIENES DIERON POSITIVO Y QUE LAS ESCUELAS FUERON TOTALMENTE DESINFECTADAS . CARVALHO A\u00d1ADI\u00f3 QUE UN GRAN PORCENTAJE DE PADRES DE FAMILIA PIDEN QUE SUS HIJOS PUEDAN REGRESAR AL MODELO VIRTUAL . &gt;&gt;&gt; EXISTEN CUATRO CASOS POSITIVOS DE CORONAVIRUS EN POSITIVOS DE CORONAVIRUS EN NUESTRO SISTEMA ESCOLAR. (...) ES HOY IMPACTA A TRES&quot;,&quot;video_id&quot;:&quot;1805127747892_361&quot;,&quot;video_length&quot;:&quot;65666&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1805127747892&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Cuatro casos confirmados de COVID-19 en escuelas de Miami-Dade"
	data-vidcid="1:24:2126565"
	data-vidurl="https://www.telemundo51.com/videos/videos-noticias/cuatro-casos-confirmados-de-covid-19-en-escuelas-de-miami-dade/2126565/"
			data-islead="true"
		data-catnames="{&quot;62&quot;:&quot;Noticias&quot;,&quot;63&quot;:&quot;Local&quot;,&quot;182&quot;:&quot;Videos&quot;,&quot;36192&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;58397&quot;:&quot;Coronavirus&quot;,&quot;64111&quot;:&quot;COVID-19&quot;,&quot;66254&quot;:&quot;Escuelas p\u00fablicas&quot;,&quot;1517&quot;:&quot;miami-dade&quot;,&quot;68087&quot;:&quot;Pandemia&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
							</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>Cuatro casos confirmados de COVID-19 en igual número de escuelas públicas de Miami Dade son el balance de la primera semana de regreso a las aulas en el condado, que a partir deeste lunes 12 de octubre comienza su segunda semana de clases.</p>

<p>Los afectados son tres alumnos y 1 empleado de Poinciana Elementary, David Wich Elementary, William Lehman Elementary, y Zora Neale Hurston Elementary School, según informó el superintendente de escuelas públicas de Miami-Dade, Alberto Carvalho.</p>

<p>Quedan por confirmarse dos casos más. Mientras tanto, el distrito escolar destaca la importancia de un esfuerzo comunitario para prevenir el virus.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/noticias/local/nuevas-medidas-de-reapertura-en-cuba/2126804/">
							<img class="post__image" src="https://media.telemundo51.com/2020/10/AHORA-CUBA-1.jpg?crop&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/cuba/">Cuba</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/noticias/local/nuevas-medidas-de-reapertura-en-cuba/2126804/">
								<span data-ellipsis="true" data-text="Nuevas medidas de reapertura en Cuba" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Nuevas medidas de reapertura en Cuba								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/noticias/local/declaracion-del-expresidente-uribe-tras-ser-liberado/2126793/">
							<img class="post__image" src="https://media.telemundo51.com/2020/10/AHORA-URIBE-1.jpg?crop&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/colombia/">Colombia</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/noticias/local/declaracion-del-expresidente-uribe-tras-ser-liberado/2126793/">
								<span data-ellipsis="true" data-text="Declaración del expresidente Uribe tras ser liberado" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Declaración del expresidente Uribe tras ser liberado								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:36192,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSCV\/589\/851\/4774426930.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/589\/851\/4774426930-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;xXzqV7fz6VNW&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;onlUrf1cZlT2&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2020\/10\/4774426930-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;onlUrf1cZlT2&quot;,&quot;pid_streaming_web_medium&quot;:&quot;R3kCX6xWKeoj&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;POR ACOMPA\u00f1ARNOS . &gt;&gt;&gt; GRACIAS POR ACOMPA\u00f1ARNOS, TENEMOS LA NOCHE LIBRE. SEIS ESCUELAS P\u00faBLICAS DE MIAMI EST\u00e1N ESCUELAS P\u00faBLICAS DE MIAMI EST\u00e1N REPORTANDO CASOS POSITIVOS DE COVID-19, TEMEN QUE MUCHOS ASINTOM\u00e1TICOS EST\u00e9N PROPAGANDO EL VIRUS . &gt;&gt;&gt; BUENAS NOCHES, SERIA SEIS PLANTELES CONFIRMADOS, Y HASTA EL MOMENTO TODAS LAS PERSONAS HAN SIDO NOTIFICADAS &gt;&gt;&gt; VARIAS PERSONAS HAN SIDO &gt;&gt;&gt; VARIAS PERSONAS HAN SIDO CONFIRMADOS COMO CASOS POSITIVOS DE CORONAVIRUS, LA INFORMACI\u00f3N FUE CONOCIDA DESPU\u00e9S DE UN D\u00edA DE PREOCUPACI\u00f3N POR LOS ESTUDIANTES CONTAGIADOS, UNO DE ELLOS EN UNA ESCUELA P\u00faBLICA . &gt;&gt;&gt; CONTACTAMOS CON LAS PERSONAS QUE TUVIERON CONTACTO DIRECTO CON ESTE ESTUDIANTE, DECIDIMOS ARAN QUE SE TIENEN QUE QUEDAR EN CUARENTENA. &gt;&gt;&gt; EL SEGUNDO ESTUDIANTE, SE CONOCI\u00f3 LA CARTA ENVIADA POR SU DIRECTOR A LOS PADRES EN LA QUE SE LES PIDI\u00f3 PERMANECER EN UNA CUARENTENA DE 14 D\u00edAS SE HAB\u00edA ESTADO EN CONTACTO DIRECTO . &gt;&gt;&gt; ME DA MIEDO &gt;&gt;&gt; MANTUVO A SU NI\u00f1O &gt;&gt;&gt; MANTUVO A SU NI\u00f1O RECIBIENDO CLASES DE MANERA VIRTUAL, PENSANDO QUE ESTAR SEGURO, &gt;&gt;&gt; COMENZ\u00f3 LAS FRASES &gt;&gt;&gt; COMENT\u00f3 Y REAFIRM\u00f3 SU PREOCUPACI\u00f3N POR LA SEGURIDAD DE ESTUDIANTES, DICIENDO EN UN COMUNICADO QUE AUNQUE LOS NI\u00f1OS COMUNICADO QUE AUNQUE LOS NI\u00f1OS QUE HAN DADO POSITIVOS FUERAN SINTOM\u00e1TICOS PROBABLEMENTE HAYA MUCHOS QUE NO PRESENTEN S\u00edNTOMAS, PIDIERON AL DISTRITO ESCOLAR ADAPTAR MEDIDAS EFICIENTES PARA LA SALUD Y BIENESTAR ANTES DE QUE VUELVAN A LA ESCUELA LA ESCUELA &gt;&gt;&gt; LOS NI\u00f1OS SON ASINTOM\u00e1TICOS &gt;&gt;&gt; EN REFERENCIA A SER LAS PROBABILIDADES DE CONTAGIOS DE UN MENOR &gt;&gt;&gt; LA CARGA VIRAL INCLUSO PUEDE SER M\u00e1S ALTA QUE EN ADULTOS, EN SER M\u00e1S ALTA QUE EN ADULTOS, EN LA CUAL LA CARGA VIRAL &gt;&gt;&gt; TELEMUNDO 51 PUDO CONFIRMAR QUE SE EST\u00e1N HACIENDO PRUEBAS, EVENTUALMENTE PODR\u00edAN HABER M\u00e1S&quot;,&quot;video_id&quot;:&quot;1803429955801_522&quot;,&quot;video_length&quot;:&quot;173073&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1803429955801&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Reportan casos de COVID-19 en escuelas de Miami Dade" data-vidcid="1:24:2125838" data-vidurl="https://www.telemundo51.com/videos/videos-noticias/reportan-casos-de-covid-19-en-escuelas-de-miami-dade/2125838/" data-islead="false" data-catnames="{&quot;62&quot;:&quot;Noticias&quot;,&quot;63&quot;:&quot;Local&quot;,&quot;182&quot;:&quot;Videos&quot;,&quot;36192&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;58397&quot;:&quot;Coronavirus&quot;,&quot;64111&quot;:&quot;COVID-19&quot;,&quot;66254&quot;:&quot;Escuelas p\u00fablicas&quot;,&quot;1517&quot;:&quot;miami-dade&quot;,&quot;68087&quot;:&quot;Pandemia&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="" data-ellipsis="false">
							
						</div>
<p>Carvalho reveló que los casos de COVID-19 se mantendrán aislados, y que se han cumplido con los protocolos de protección.</p>

<p>“Informamos la comunidad de padres de familia de las 4 escuelas inmediatamente, hemos tomado precauciones y medidas necesarias, durante las noches desinfectamos todas las escuelas”.</p>

<p>Los alumnos y personal contagiado deberá de recibir un permiso del Departamento de Salud para poder regresar a las aulas.</p>

<p>Las escuelas públicas y el Departamento de Salud comenzaron a reportar los casos de COVID en las escuelas. Entre aquí para más información:</p>

<ul><li><strong><a href="https://app.powerbi.com/view?r=eyJrIjoiNTQzNDljZWItNTgyNC00NjlkLTgxYTEtMDM0Nzc2OGFhZDM5IiwidCI6IjQ1Nzhm">Miami-Dade County Public Schools</a></strong></li><li><strong><a href="https://www.browardschools.com/CORONAVIRUS">Broward County Public Schools</a></strong></li><li><a href="http://ww11.doh.state.fl.us/comm/_partners/covid19_report_archive/school-reports/schools_latest.pdf"><strong>Florida Department of Health (Se actualiza los martes)</strong>&nbsp;</a></li></ul>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo51.com/tag/escuelas-publicas/">Escuelas públicas</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/covid-19/">COVID-19</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/pandemia/">Pandemia</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/miami-dade-2/">miami dade</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fmiami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19%2F2126564%2F&#038;Miami-Dade%20inicia%20segunda%20semana%20de%20clases%20presenciales%2C%20tras%20confirmar%20cuatro%20casos%20de%20COVID-19?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Miami-Dade%20inicia%20segunda%20semana%20de%20clases%20presenciales%2C%20tras%20confirmar%20cuatro%20casos%20de%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fmiami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19%2F2126564%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Miami-Dade%20inicia%20segunda%20semana%20de%20clases%20presenciales%2C%20tras%20confirmar%20cuatro%20casos%20de%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Flocal%2Fmiami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19%2F2126564%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo51.com/noticias/local/miami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19/2126564/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_914" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_914', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Miami, FL</div>
	<a class="weather-module__conditions" href="https://www.telemundo51.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="33142"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_537" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_537', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_470" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_470', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1504934967" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_958" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_958', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_792" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_792', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_275" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_275', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo51.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo51" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1842173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1842173"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1842172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842172"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1955025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955025"><a href="/noticias/cuba/">Cuba</a></li>
<li id="menu-item-1955027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955027"><a href="/noticias/venezuela/">Venezuela</a></li>
<li id="menu-item-1955026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955026"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1842171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842171"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2027197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027197"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2027196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027196"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2027198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027198"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1955028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955028"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2027199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027199"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2092588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2092588"><a href="https://www.telemundo51.com/boletin-electronico/">Boletín Electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1842193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842193"><a href="https://publicfiles.fcc.gov/tv-profile/wscv/">WSCV Public Inspection File</a></li>
<li id="menu-item-2030024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2030024"><a href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">Accesibilidad WSCV</a></li>
<li id="menu-item-1842213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842213"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">Política de Privacidad</a></li>
<li id="menu-item-2020592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020592"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">No venda mi información personal</a></li>
<li id="menu-item-1842202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842202"><a href="https://www.telemundo51.com/wscv-informacion-de-empleos/">Empleos WSCV</a></li>
<li id="menu-item-1842212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842212"><a href="https://www.telemundo51.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1842203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842203"><a href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">Reporte 397 del FCC</a></li>
<li id="menu-item-1965260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965260"><a href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1842208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842208"><a href="https://www.telemundo51.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2099937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2099937"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">Aviso de California</a></li>
<li id="menu-item-1842204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842204"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo51.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "TELEMUNDO 51";
			_sf_async_config.title    = "Miami-Dade inicia segunda semana de clases presenciales, tras confirmar cuatro casos de COVID-19";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo51.com/noticias/local/miami-dade-inicia-segunda-semana-de-clases-presenciales-tras-confirmarse-cuatro-casos-de-covid-19/2126564/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo51.com/">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 51				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/cuba/">
					Cuba				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/venezuela/">
					Venezuela				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/reportajes-especiales/">
					Reportajes Especiales				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="/el-tiempo/huracanes/">
					Huracanes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/decision-2020/">
					Decisión 2020				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/nuestra-politica/">
					Política Local				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Política nacional				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/puro-gol/">
					Puro Gol				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/haztecontar/">
					HAZTE CONTAR				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/en-vivo/">
					Guía de Programación				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wscv/">
					WSCV Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">
					Accesibilidad WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wscv-informacion-de-empleos/">
					Empleos WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">
					Reporte 397 del FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_51">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo51" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo51.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js?m=1601582567g'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1598987398j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/common.f00da50e6d8726dbd104.chunk.min.js?m=1601576343g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/nonamp.f3ad9032ed9e30198add.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/global.efac61129fd84723e937.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/article.654e033af845756b0785.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.1' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309705427711.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1598987399j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1504934967&#038;tgtid=5fcba75c-6492-3ff4-2915-7488e03f9bcc&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'165596327',post:'2126564',tz:'-4',srv:'www.telemundo51.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596327', '2126564' ]);
</script>

</body>
</html>
