<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>DACA: tras la algarabía por el fallo, llega la incertidumbre para los dreamers &#8211; Telemundo Miami (51)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Miami (51) &raquo; Feed" href="https://www.telemundo51.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo51.com/_static/??-eJyVjUEOwjAMBD9EagpFKgfEW5w4gIXrRnEqlN8TIRVx6YHr7IwWXsmFWUvUAkmWO6sBkhOsMZtTHyDYL6Fb6hrZwX/dt2ENslC0z0xsBbzM4emEfcZcwUqV2E2sGwXag9uvbStIbXIe86pcp0t/OvfjYdwfhzf57ldf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo51.com/_static/??-eJydzlsOwiAQheENKTDtDIUH41pgOiiRi7EYt299cAH6/J98Ofp1P3JvQ9rQ4ypVNt0iH7cRRu5Nc8mfEp+5rJq3PfYW6l0lGxwDrbJMiNbjgpBUzU3tm4P+0eRea2/KiaCfTURYySZ26P2k+Ppst7/lS+kxFGWMIbFAFMDSftbHOP9thsfIXEQJTg5XWpBMwpn8jCl+0XM9AXlwMHmCN4ZNeTY=' type='text/css' media='all' />
<script src='https://www.telemundo51.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLQwsjCwNjkywAQsY6gw=='></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo51.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-includes/js/dist/i18n.min.js?m=1591828034g'></script>
<script>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/analytics.0fd1c9ddece653a5663d.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo51.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo51.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo51.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundo62.com/telemundo/historias-destacadas/daca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers/1911400/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo51.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Inmigracion-3.jpg?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Inmigracion-3.jpg?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo51.com/2019/09/Inmigracion-3.jpg?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2089373', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wscv/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Miami (51)" /><meta name="google-site-verification" content="tlCMixtf0I9btWi4wGdVbBUKHe61YgvXQ7B_5xrQOgg" /><meta property="fb:app_id" content="372974859537507" /><meta name="twitter:site" content="@telemundo51" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo51" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo51" /><meta name="description" content="Sin una respuesta legislativa, el gobierno de Trump podría arrebatarles la posibilidad de vivir y trabajar de manera legal en EEUU." /><meta property="og:description" content="Sin una respuesta legislativa, el gobierno de Trump podría arrebatarles la posibilidad de vivir y trabajar de manera legal en EEUU." /><meta name="twitter:description" content="Sin una respuesta legislativa, el gobierno de Trump podría arrebatarles la posibilidad de vivir y trabajar de manera legal en EEUU." /><meta property="og:title" content="DACA: tras la algarabía por el fallo, llega la incertidumbre para los dreamers" /><meta name="twitter:title" content="DACA: tras la algarabía por el fallo, llega la incertidumbre para los dreamers" /><meta property="og:url" content="https://www.telemundo51.com/noticias/inmigracion/daca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers/2089373/" /><meta name="twitter:url" content="https://www.telemundo51.com/noticias/inmigracion/daca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers/2089373/" /><meta name="keywords" content="corte suprema, dreamers, EEUU, Inmigración, trump" /><meta name="sailthru.title" content="DACA: tras la algarabía por el fallo, llega la incertidumbre para los dreamers" /><meta name="sailthru.description" content="Sin una respuesta legislativa, el gobierno de Trump podría arrebatarles la posibilidad de vivir y trabajar de manera legal en EEUU." /><meta name="sailthru.tags" content="corte suprema, dreamers, EEUU, Inmigración, trump" /><meta name="sailthru.tags" content="corte suprema, dreamers, EEUU, Inmigración, trump" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-06-19T07:03:36+00:00" /><meta property="og:image" content="https://media.telemundo51.com/2019/09/fallo-daca-incertidumbre.jpg?fit=1024%2C576" /><meta name="twitter:image" content="https://media.telemundo51.com/2019/09/fallo-daca-incertidumbre.jpg?fit=1024%2C576" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo51.com\/noticias\/inmigracion\/daca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers\/2089373\/","headline":"DACA: tras la algarab\u00eda por el fallo, llega la incertidumbre para los dreamers","datePublished":"2020-06-19T07:03:36","dateModified":"2020-06-19T07:03:36","description":"Sin una respuesta legislativa, el gobierno de Trump podr\u00eda arrebatarles la posibilidad de vivir y trabajar de manera legal en EEUU.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"corte suprema, dreamers, EEUU, Inmigraci\u00f3n, trump","publisher":{"@type":"Organization","name":"Telemundo 51","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo51.com\/wp-content\/uploads\/2019\/09\/light_amp_wscv.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo51.com\/2019\/09\/fallo-daca-incertidumbre.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/inmigracion","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wscv\/noticias\/inmigracion","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wscv\/noticias\/inmigracion","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wscv\/noticias\/inmigracion","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wscv\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/inmigracion","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/inmigracion","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wscv_mobileweb\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo51.com");
				googletag.pubads().setTargeting("pageid", "10242089373");
				googletag.pubads().setTargeting("pageid2", "10031911400");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "inmigracion");
				googletag.pubads().setTargeting("call", "WSCV");
				googletag.pubads().setTargeting("region", "miami");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,inmigracion,corte-suprema,dreamers,eeuu,inmigracion,trump");
				googletag.pubads().setTargeting("gpt2", "WSCV");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,inmigracion");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo51.com/noticias/inmigracion/daca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers/2089373/?amp"><link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo51.com/2019/09/cropped-TLMD_51_Miami.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2089373 single-format-standard station-telemundo wscv has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=372974859537507&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo51.com/">
						<img
							src="https://media.telemundo51.com/2019/09/TLMD_51_On-_Dark-@3x-1.png?fit=183%2C120"
							alt="Telemundo Miami (51)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo51.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo51.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Ofrecen Empleos</a>
					<a href="https://www.telemundo51.com/noticias/local/donde-y-cuando-entregan-alimentos-esta-semana-en-el-sur-de-florida/2072452/" class="site-header__trending-nav-item">Entrega de alimentos</a>
					<a href="https://www.telemundo51.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundo51.com/noticias/local/mapa-casos-de-coronavirus-en-el-sur-de-la-florida/2059958/" class="site-header__trending-nav-item">Casos de COVID-19 por ciudad</a>
					<a href="https://www.telemundo51.com/noticias/local/florida-ofrece-beneficios-a-trabajadores-y-negocios-afectados-por-crisis-del-coronavirus/2060380/" class="site-header__trending-nav-item">Beneficios a trabajadores y negocios</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="33142">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2089373" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo51.com/tag/inmigracion/">Inmigración</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		DACA: tras la algarabía por el fallo, llega la incertidumbre para los dreamers	</h1>
			<h2 class="article-subtitle">
			Sin una respuesta legislativa, el gobierno de Trump podría arrebatarles la posibilidad de vivir y trabajar de manera legal en EEUU.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo51.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-06-19T11:03:36-04:00">Hace 25 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-06-19T07:03:36-04:00">Actualizado hace 25 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F&#038;DACA%3A%20tras%20la%20algarab%C3%ADa%20por%20el%20fallo%2C%20llega%20la%20incertidumbre%20para%20los%20dreamers?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=DACA%3A%20tras%20la%20algarab%C3%ADa%20por%20el%20fallo%2C%20llega%20la%20incertidumbre%20para%20los%20dreamers&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=DACA%3A%20tras%20la%20algarab%C3%ADa%20por%20el%20fallo%2C%20llega%20la%20incertidumbre%20para%20los%20dreamers%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundo51.com/2019/09/fallo-daca-incertidumbre.jpg?resize=850%2C478"
		alt=""
	/>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="El fallo de la Corte Suprema fue un triunfo para los dreamers. No obstante, existe incertidumbre sobre su futuro."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>PHOENIX &nbsp;—
Pese a que la Corte Suprema de Estados Unidos mantuvo las protecciones legales
para los jóvenes migrantes, el presidente Donald Trump podría arrebatarles aún
a cientos de miles de ellos la capacidad de vivir y trabajar legalmente en el
país.</p>

<p>Sin una respuesta legislativa a la vista, esto
supone que la incertidumbre que han pasado los últimos ocho años no ha
terminado para muchos que no tienen más hogar que ese.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:true,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:25021,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:193&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/419\/1003\/2497889221.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/419\/1003\/2497889221-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;hInR4Y_fR5Gi&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;oSDPoUC1vezm&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2019\/09\/GettyImages-1220880832.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;oSDPoUC1vezm&quot;,&quot;pid_streaming_web_medium&quot;:&quot;but91CE1tjGe&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; LLOS J\u00f3VENES DICEN QUE VAN A SEGUIR PORQUE ES UNA DE LOS VARIOS OBST\u00e1CULOS QUE SEGUIR ENFRENTANDO PROGRAMA DACA &gt;&gt;&gt; EN MEDIO DE LA LIDIA POR LA &gt;&gt;&gt; EN MEDIO DE LA LIDIA POR LA DECISI\u00f3N DE LA SUPREMA CORTE MUCHOS NO DEJARON DE PENSAR QU\u00e9 PASAR\u00e1 CON LOS PADRE DE LOS BENEFICIARIOS DEL PROGRAMA, NOS REPORTAN DESDE TOLUCA, VAMOS CONTIGO &gt;&gt;&gt; ANA PATRICIA Y SENTIMIENTOS ENCONTRADOS CON INMENSA ALEGR\u00edA PERO UNA PREOCUPACI\u00f3N POR EL FUTURO &gt;&gt;&gt; ESTOY CONTENTA Y FELIZ, HEMOS ESTADO AQU\u00ed POR 20 A\u00f1OS HEMOS ESTADO AQU\u00ed POR 20 A\u00f1OS SIN VER A NUESTS PADRES, POR SACRIFICARNOS POR ELLOS &gt;&gt;&gt; EMOCIONAL DE LOS COMENTE LA DECISI\u00f3N DE LA CORTE SUPREMA QUE PERMITIR\u00e1 QUE LOS BENEFICIARIOS PUEDEN VIVIR Y TRABAJAR LEGALMENTE EN EL PA\u00edS HACE 150.000 ESTUDIANTES COMO SU HIJO MARCOS &gt;&gt;&gt; ME HUBIERA GUSTADO TENER EL BENEFICIO YO LLEGUE A LOS 18 A\u00f1OS Y NO CUBRE &gt;&gt;&gt; ARMANDO QUE ESTUDIA LA UNIVERSIDAD TIENE SENTIMIENTOS ENCONTRADOS CON EL DICTAMEN JUDICIAL &gt;&gt;&gt; TODAV\u00edA VAMOS A VIVIR ENVIADO &gt;&gt;&gt; SIEMPRE EST\u00e1 LA PREOCUPACI\u00f3N SI ESTAR\u00e1N EN CASA &gt;&gt;&gt; GRADUADA QUE LOGR\u00f3 SU &gt;&gt;&gt; GRADUADA QUE LOGR\u00f3 SU CARRERA DE MEDICINA GRACIAS AL BENEFICIO &gt;&gt;&gt; NO CUBRE TODAS LAS CONSOLAS &gt;&gt;&gt; NO CUBRE TODAS LAS CONSOLAS M\u00e1S E INCLUSO PARTE DE MI FAMILIA Y M\u00e1S CERCANA MIS PADRES NO TIENEN ESA PROTECCI\u00f3N &gt;&gt;&gt; EL TEMOR ES ALGO QUE BENEFICIARIOS ENTIENDE LOS ALUMNOS PIENSA Y LOS PADRES Y LOS PADRES DE SUS HIJOS &gt;&gt;&gt; T\u00fa DAS LUCHAS Y TU SUE\u00f1O Y &gt;&gt;&gt; T\u00fa DAS LUCHAS Y TU SUE\u00f1O Y LLEGA ADELANTE CON LOS PROYECTOS &gt;&gt;&gt; MUCHOS CREEN QUE NO DEBE QUEDARSE CON LOS BRAZOS CRUZADOS PORQUE QUEDA TRABAJO POR DELANTE, EN VIVO DINORAH P\u00e9REZ TELEMUNDO 52 &gt;&gt;&gt; AS\u00ed QUEDARON LOS VOTOS DE LA &gt;&gt;&gt; AS\u00ed QUEDARON LOS VOTOS DE LA CORTE 5 A FAVOR Y 4 EN CONTRA DE PROGRAMA DACA LOS 4 JUECES COMPRES CONSERVADORES AMBOS NOMINADOS POR EL PRESIDENTE DONALD TRUMP DE LOS VOTO 4 SON DE JUECES PERO UNO EL PRESIDENTE DE JUECES PERO UNO EL PRESIDENTE DE LA CORTE SUPREMA QUE SE PRESIDENTE (....) EL CONSERVADOR PERO DIO LA SER PRESA VOT\u00f3 A FAVOR Y CAUS\u00f3 EL DESEMPATE PARA QUE SEAN LOS VOTOS FINALES DE 5 A FAVOR Y 4 EN CONTRA LA CORTE&quot;,&quot;video_id&quot;:&quot;1752785987911_746&quot;,&quot;video_length&quot;:&quot;168702&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1752785987911&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Qué pasará ahora con los padres de los beneficiarios de DACA" data-vidcid="1:3:1911381" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/que-pasara-ahora-con-los-padres-de-los-dreamers/1911381/" data-islead="false" data-catnames="{&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;36511&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;12899&quot;:&quot;DACA&quot;,&quot;25021&quot;:&quot;dreamers&quot;,&quot;9691&quot;:&quot;EEUU&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;47428&quot;:&quot;so\u00f1adores&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Hay preocupación por el futuro, y por los seres queridos que no tienen documentos legales." data-ellipsis="false">
							Hay preocupación por el futuro, y por los seres queridos que no tienen documentos legales.
						</div><div class="recirc-module">
	<h3 class="recirc__heading">Inmigración</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/noticias/inmigracion/que-pasara-ahora-con-los-padres-de-los-dreamers/2089350/">
							<img class="post__image" src="https://media.telemundo51.com/2019/09/GettyImages-1220880832.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/dreamers/">dreamers</a>
																			<span class="post__date post__date--has-category">
								Hace 5 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/noticias/inmigracion/que-pasara-ahora-con-los-padres-de-los-dreamers/2089350/">
								<span data-ellipsis="true" data-text="Qué pasará ahora con los padres de los beneficiarios de DACA" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Qué pasará ahora con los padres de los beneficiarios de DACA								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo51.com/noticias/inmigracion/reacciones-encontradas-lo-que-dijeron-trump-y-obama-sobre-daca/2089136/">
							<img class="post__image" src="https://media.telemundo51.com/2019/09/tlmd-obama-trump-daca-main-1234.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo51.com/tag/daca/">DACA</a>
																			<span class="post__date post__date--has-category">
								Hace 19 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo51.com/noticias/inmigracion/reacciones-encontradas-lo-que-dijeron-trump-y-obama-sobre-daca/2089136/">
								<span data-ellipsis="true" data-text="Reacciones encontradas: lo que dijeron Trump y Obama sobre DACA" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Reacciones encontradas: lo que dijeron Trump y Obama sobre DACA								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Los activistas prometen seguir luchando por una
solución a largo plazo para los 650,000 migrantes que llegaron al país cuando
eran niños.</p>

<p>Enfrente tienen a una Casa Blanca que ha
priorizado las restricciones migratorias y a un Congreso dividido que es
improbable que apruebe una legislación que les ofrezca una vía para obtener la
ciudadanía en el corto plazo.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:33:1996412&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:33:46&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:149&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WRMD\/2\/11\/2485157376.dfxp&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;ZBPlEl9TVmek&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2019\/09\/doble-trump-reax.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;ZBPlEl9TVmek&quot;,&quot;pid_streaming_web_medium&quot;:&quot;zuljaJ_yA2Vc&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;QUE ESTAR RENOVANDO . &gt;&gt; AHOR ESTAREMOS, \u00e1NGEL SILVA . &gt;&gt; HEMOS RECIBIDO LA REACCI\u00f3N DEL PRESIDENTE TRUMP, DICE DONALD TRUMP QUE LE DECISI\u00f3N ES DE CARGA POL\u00edTICA, ES UN BALAZO DE RIFLE EN LA CARA DE LOS CONSERVADORES, TRABAJAS T\u00fa PARA LOGRAR EL VOTO DE LOS LATINOS, QU\u00e9 LE CONTESTAS . &gt;&gt; LO QUE EL PRESIDENTE DICE NO TIENE IMPORTANCIA, TENEMOS UNA CORTE QUE DECIDE EN FRENTE DE NOSOTROS, ESTA MISMA RET\u00f3RICA,QUE USA PARA EMPUJAR A LA BASE CONTRA LA CCOMUNIDAD, &gt;&gt; TENEMOS QUE DARNOS UN ABRAZO Y RECORDARNOS QUE NO NADA M\u00e1S SOMOS NOSOTROS, QU\u00e9 PASA CON LOS 11MILLONES AFROLATINOS, TENEMOS QUE EMPUJAR A TODAS LAS COMUNIDADES, APOYARNOS TODOS NOSOTROS, NO ENFOCARNOS EN LAS PALABRA DE UN PRESIDENTE QUE SOLAMENTE SE ENFOCA EN DIVIDIR A LA COMUNIDAD . &gt;&gt; EN UNO DE SUS TYWETS,QUE DICE QUE LA CORTE SUPREMA NO LO QUIERE, HACE POPCO DIERON APOYO AL DERECHO DE LAS PERSONAS, QU\u00e9 ES LA OPP DE ESTA CORTE. &gt;&gt; NADIE SAB\u00edA QU\u00e9 PASAR\u00edA, SON A\u00f1OS SIN SABER QU\u00e9 PASAR\u00edA, ESTOS A\u00f1OS SON A\u00f1OS QUE TENEMOS INCERTIDUMBRE, SIN SABER QU\u00e9 PASAR\u00edA, LA CORTE SUPRE TOM\u00f3 UNA DECISI\u00f3N CORRECTA, DECIDIENDO QU\u00e9 PASAR\u00e1 CON LA COMUNIDAD, ANALIZARON TODO, LO QUE DICE EL PRESIDENTE NO TIENE IMPORTANCIA . &gt;&gt; CU\u00e9NTAME C\u00f3MO VA A SER LA FIESTA ESTA NOCHE . &gt;&gt; MUCHAS PERSONAS VAN A CELEBRAR, HAY COMUNIDADES QUE NO RECIBEN APOYO . &gt;&gt; EST\u00e1N CONTENTOS SEGUROS . &gt;&gt; HABLASTE CON ELLOS . &gt;&gt; EEEEEEEEVAMOS A ESTAR FELICES. &gt;&gt; TENEMOS QUE SEGUI EMPUJANDO PARA QUE LOS 11 MILLONES EN ESTADOS UNIDOS SEAN PROTEGIDOS . &gt;&gt; PARA PODER SEGUIR AVANZANDO EN LA CAUSA . &gt;&gt; UN SO\u00f1ADOR, EST\u00e1 CONTENTO PERO NO SE ENTREGAR\u00e1 A LA FIESTA .&quot;,&quot;video_id&quot;:&quot;1752347715644_845&quot;,&quot;video_length&quot;:&quot;181415&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1752347715644&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Trump truena contra decisión sobre DACA y un Dreamer le responde" data-vidcid="1:3:1911124" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/eeuu/trump-truena-contra-decision-sobre-daca-y-un-dreamer-le-responde/1911124/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;}" data-tagnames="{&quot;12899&quot;:&quot;DACA&quot;,&quot;176&quot;:&quot;Donald Trump&quot;}" data-customdata="{}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Mira lo que dijo el presidente Donald Trump tras su revés en la máxima Corte y qué le responde un beneficiario del programa. " data-ellipsis="false">
							Mira lo que dijo el presidente Donald Trump tras su revés en la máxima Corte y qué le responde un beneficiario del programa. 
						</div>
<p>El alto tribunal dijo el jueves que Trump había
suspendido de forma indebida el Programa de Acción Diferida para los Llegados
en la Infancia (DACA, por sus siglas en inglés) en 2017.</p>

<p>El juez presidente John Roberts se unió a los
cuatro magistrados progresistas para una mayoría de 5-4, mientras que los
conservadores calificaron el DACA de ilegal.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:33:1996405&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:33:46&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:149&quot;,&quot;1:3:543&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WRMD\/1\/534\/2485125992.dfxp&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;9owuCne3U_Vw&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2019\/09\/doble-schumer-corte.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;9owuCne3U_Vw&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ic5u8WkfFuCK&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; A TUS ESPALDAS, VE\u00edAMOS UNA BANDERA DE LA COMUNIDAD LGBTQ . &gt;&gt; PAULINA . &gt;&gt; ES NADA M\u00e1S Y NADA MENOS QUE EL SENADOR SCHUMER . EL SENADOR SCHUMER . &gt;&gt; (HABLA EN INGL\u00e9S) . &gt;&gt; DICE QUE LLOR\u00f3 DE ALEGR\u00edA, SE LEVANT\u00f3 UN PESO GRANDE SOBRE ESTOS J\u00f3VENES ESTADOUNIDENSES, QUE SE MERECEN ESTAR EN ESE PA\u00edS, \u00e9L LKUCH\u00f3 POR EL (PALABRA EN INGL\u00e9S) . EN INGL\u00e9S) . &gt;&gt; (HABLA EN INGL\u00e9S) . &gt;&gt; (HABLA EN INGL\u00e9S) . &gt;&gt; (HABLA EN INGL\u00e9S) . &gt;&gt; (HABLA EN INGL\u00e9S) . &gt;&gt; (HABLA EN INGL\u00e9S) CLARAMENTE CONMOVIDO E QUE LA ADMINISTRACI\u00f3N DE DONALD TRUMP DEJE EN PAZ A LOS SO\u00f1ADORES, QUE NO LOS MOLESTE M\u00e1S, QUE SIGAN SUS VIDAS, QUE TENGAN LA VIDA QUE SE MERECEN EN LOS ESTADOS QUE SE MERECEN EN LOS ESTADOS UNIDOS, LO VIMOS CLARAMENTE CONMOVIDO AHORA LO VAMOS A SEGUIR PARA VER C\u00f3MO SALUDA A ESTOS J\u00f3VENES . &gt;&gt; AH\u00ed LO TENEMOS, LO TENEMOS, LO PRIMERO QUE QUIERE HACER ES ABRAZAR A LOS J\u00f3VENES . &gt;&gt; DEL OTRO LADO . &gt;&gt; EL SENADOR SCHUMER HABL\u00f3 PRIMERO CON TELEMUNDO, ESTUVO EN VIVO CON NOSOTROS ESTE ES SU VIVO CON NOSOTROS ESTE ES SU MENSAJE . MENSAJE . &gt;&gt; (SONIDO AMBIENTE) ,. &gt;&gt; (SONIDO AMBIENTE) ,. &gt;&gt; (HABLA EN INGL\u00e9S) ,. &gt;&gt; PARA CONVERTIRSE EN CIUDADANOS ESTADOUNIDENSES, LA CORTE SUPREMA QUE NOS DECEPCION\u00f3 EN TANTAS INSTANCIAS EN EADOS UNIDOS, HA SIDO UN RAYO DE SOL, PRIMERO CON LA DECISI\u00f3N EL LUNES Y AHORA CON LA DECISI\u00f3N SOBRE DACA,DICI\u00e9NDOLE A LA ADMINISTRACI\u00f3N DONALD TRUMP QUE DEJEN QUIETOS A LOS MUCHACHOS DE DACA Y SU FAMILIA, D\u00e9JENLOS VIVIR SUS VIDAS, COMO ESTADOUNIDENSES, D\u00e9JENLOS TRABAJAR QUE SE UNAN A LAS FUERZAS ARMADAS, PARA CONVERTIRSE EN LOS GRANDES CIUDADANOS ESTADOUNIDENSES, VI A TANTOS MUCHACHOS DE DACA ATANTOS ADULTOS EN EL FRENTE DURANTE LA CRISIS DEL COVID-19 EN NEW YORK, ELLOS REPRESENTAN LO QUE ES ESTADOS UNIDOS, LA TRADICI\u00f3N ES CREER EN LOS INMS ESTAMOS LISTOS PARA CONTINUAR ESTAMOS LISTOS PARA CONTINUAR LUCHANDO, SABEMOS QUE ELKLOS SEGUIR\u00e1N LKUCHANDO PARA SACAR A DONALD TRUMP DE LA CASA BLANCA, CONVERTIRSE EN CIUDADANOS ESTADOUNIDENSES . ESTADOUNIDENSES . &gt;&gt; AH\u00ed LO TUVIMOS EN LAS C\u00e1MARAS DE TELEMUNDO, TUVIMOS SU MENSAJE CLARO EN LA ADMINISTRACI\u00f3N TRUMOP, UNA PROMESA IMPORTANTE , LES DIJO QUE SOLAMENTE ERA EL COMIENZO, QUE SEGUIR\u00e1N LUCHANDO POR ESO, RECONOCIENDO A LOS MILES DE SO\u00f1ADORES QUE VIO EN NEW YORK Y NEW JERSEY LUCHANDO PARA CURAR A LOS ENFERMOS, FUERON DECLARACIONES, LLOR\u00f3 DE LA ALEGR\u00edA CUANDO SUPO LA NOTICIA, DICE QUE ESTA CORTE HA&quot;,&quot;video_id&quot;:&quot;1752347203567_996&quot;,&quot;video_length&quot;:&quot;376176&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1752347203567&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="&#8220;Lloré de emoción&#8221;: senador Schumer se deja ver conmovido por decisión sobre el programa DACA" data-vidcid="1:3:1911120" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/eeuu/llore-de-emocion-senador-schumer-se-deja-ver-conmovido-por-decision-sobre-el-programa-daca/1911120/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;}" data-tagnames="{&quot;12899&quot;:&quot;DACA&quot;}" data-customdata="{}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El Senador ha estado entre los líderes más activos que han buscado una solución migratoria para los Dreamers. " data-ellipsis="false">
							El Senador ha estado entre los líderes más activos que han buscado una solución migratoria para los Dreamers. 
						</div>
<p>Ahora depende del gobierno el intentar de nuevo
desmantelar el programa que ofrece protección frente a la deportación. Trump
criticó el fallo en Twitter diciendo: “Estas decisiones horribles y
políticamente cargadas que emanan de la Corte Suprema son escopetazos a la cara
de quienes se enorgullecen de llamarse republicanos o conservadores”.</p>

<p>Al parecer, el mandatario se refirió a otra
decisión del tribunal, que a principios de semana decretó que es ilegal
despedir a empleados por el hecho de ser homosexuales o transexuales.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:193,&quot;nbc_primary_tag_id&quot;:25021,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/1002\/87\/2484725837.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/1002\/87\/2484725837-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;wggvWrHQzDrc&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;k_7fe3ZnHJII&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2019\/09\/TLMD-dreamers-DACA-EFE-15-junio-2020-.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;_SgGgh1_6ohe&quot;,&quot;pid_streaming_web_medium&quot;:&quot;k_7fe3ZnHJII&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1752322627702_939&quot;,&quot;video_length&quot;:&quot;177244&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1752322627702&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¿Qué viene después? Abogada aclara qué deberías hacer tras la decisión sobre DACA" data-vidcid="1:3:1911087" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/inmigracion/que-viene-despues-abogada-aclara-que-deberias-hacer-tras-la-decision-sobre-daca/1911087/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;193&quot;:&quot;Inmigraci\u00f3n&quot;}" data-tagnames="{&quot;12899&quot;:&quot;DACA&quot;,&quot;25021&quot;:&quot;dreamers&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La abogada Alma Rosa Nieto explica el alcance de la medida y los próximos pasos." data-ellipsis="false">
							La abogada Alma Rosa Nieto explica el alcance de la medida y los próximos pasos.
						</div>
<p>Pero los expertos sostienen que no hay suficiente
tiempo para desmantelar el programa de 8 años antes de las elecciones
presidenciales de noviembre y dudan que el gobierno lo intente dada la
popularidad del DACA entre los votantes.</p>

<p>La decisión judicial despertó sorpresa y alegría,
y más tarde aprensión, entre los migrantes y sus partidarios, que saben que es
solo una solución temporal.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:12866,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:193&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/993\/803\/2484547519.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/993\/803\/2484547519-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;0BUxKBt2Ys7l&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;dRxFyVgi3SB6&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2019\/09\/abogado-explica-fallo-daca.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;y_NPD6ugEUJ2&quot;,&quot;pid_streaming_web_medium&quot;:&quot;dRxFyVgi3SB6&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;WASHINGTON DC CHRISTINA CON LAS REACCIONES, SEGUIR\u00e1N REUNIENDO PERSONAS, ES UN D\u00edA DE FIESTA,M PERSONAS, ES UN D\u00edA DE FIESTA,M POR FIN DESPU\u00e9S DE 8 A\u00f1OS ESTOS J\u00f3VENES PUEDEN TENER CERTEZA EN ESTE PA\u00edS, ABOGADO CARLOS LO SALUDO EN ESTOS MOMENTOS GRACIAS POR ACOMPA\u00f1ARNOS MUY BUENOS D\u00edAS . &gt;&gt; MUY BUENOS D\u00edAS. &gt;&gt; QUE TAL ABOGADO . &gt;&gt; QUE TAL ABOGADO . &gt;&gt; SU OPINI\u00f3N RESPECTO A ESTA DECISI\u00f3N . &gt;&gt; BUENO, COMO BIEN DICE ES UN D\u00edA FINALMENTE PARA CELEBRAR, D\u00edA FINALMENTE PARA CELEBRAR, DESPU\u00e9S DE A\u00f1OS DE LIDIAR CON EL TEMA, LA IERTIDUMBRE DE LOS J\u00f3VENES DE NO SABER SI SE PUEDEN J\u00f3VENES DE NO SABER SI SE PUEDEN QUEDAR O NO, EL D\u00edA DE HOY PODEMOS CELEBRAREL FALLO, EL TEMA NO ERA SI INMIGRACI\u00f3N O EL GOBIERNO TEN\u00edA . &gt;&gt; (INAUDIBLE) . &gt;&gt; ESTO ES ALGO QUE ES REALMENTE UNA VICTORIA ENORME, TENEMOS QUE TENER EN CUENTA QUE ESTO PUEDE PASAR NUEVAMENTE DEPENDIENDO DEL GOBIERNO QUE ENTRE EN NOVIEMBRE DE ESTE A\u00f1O. &gt;&gt; ABOGADO, ME GUSTAR\u00edA PREGUNTARLE LA ADMINISTRACI\u00f3N DE DONALD TRUMP PU\u00e9 APELAR A ESTA DECISI\u00f3N DE LA SUPREMA CORTE? . &gt;&gt; ESTO ES FINAL, CUANDO LA CORTE TOMA UNA DECISI\u00f3N ESTOS CASOS SE TERMINAN NO PUEDEN CASOS SE TERMINAN NO PUEDEN VOLVER A TENER ESTA DECISI\u00f3N, VOLVER A TENER ESTA DECISI\u00f3N, SIEMPRE PUEDEN PEDIR RECONSIDERACI\u00f3N, LA ORDEN TIENE RECONSIDERACI\u00f3N, LA ORDEN TIENE LA (INAUDIBLE) . LA (INAUDIBLE) . &gt;&gt; ESPERAMOS QUE S\u00ed, NO NOS PODEMOS RELAJAR CON ESTE TEMA PODEMOS RELAJAR CON ESTE TEMA LOS PROCEDIMIENTOS QUE ELLOS TUER FUERON CORRECTOS, PODR\u00edAN TRATAR DE REHACER TODO PODR\u00edAN TRATAR DE REHACER TODO ESTO DE MANERA CORRECTA, LE ESTO DE MANERA CORRECTA, LE DIJERON ADONALD TRUMP QUE SE DIJERON ADONALD TRUMP QUE SE HIZO DE MALA FORMA . &gt;&gt; ES QUE LOS PROYECTOS SETIENEN &gt;&gt; ES QUE LOS PROYECTOS SETIENEN QUE HACER DE OTRA MANERA, ES UN PROBLEMA DE PROCEDIMIENTO, COMO DICE LA CORTE, LOS DOS LADOS DICE LA CORTE, LOS DOS LADOS ESTABAN DE ACUERDO QUE EL GOBIERNO PUEDE CANCELAR ESTAS GOBIERNO PUEDE CANCELAR ESTAS MEDIDAS, PEROCOMO LO HICIERON LO HICIERON INCORRECTAMENTE, AL GOERNO NO LE IMPORTA LOS GOERNO NO LE IMPORTA LOS PROCEDIMIENTOS LEGALES, LA CORTE SUPREMA LE DIJO BASTA, ESTO ES SUPREMA LE DIJO BASTA, ESTO ES ALGO QUE TIENEN QUE HACER BAJO LOS PROCEDIMIENTOS LEGALES . &gt;&gt; MUCHAS GRACIAS POR LA OPINI\u00f3N &gt;&gt; MUCHAS GRACIAS POR LA OPINI\u00f3N ABOGADO, NO HAY QUE BAJAR LA&quot;,&quot;video_id&quot;:&quot;1752313924002_692&quot;,&quot;video_length&quot;:&quot;252386&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1752313924002&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Abogado explica los alcances del fallo a favor de DACA" data-vidcid="1:3:1911088" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/abogado-explica-el-alcance-del-fallo-a-favor-de-daca/1911088/" data-islead="false" data-catnames="{&quot;36511&quot;:&quot;Inmigraci\u00f3n&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;12899&quot;:&quot;DACA&quot;,&quot;25021&quot;:&quot;dreamers&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La Corte Suprema frenó las intenciones de Trump de poner fin al programa." data-ellipsis="false">
							La Corte Suprema frenó las intenciones de Trump de poner fin al programa.
						</div>
<p>“Esta es una gran victoria para nosotros”, dijo
llorando Diana Rodriguez, una beneficiaria del DACA de 22 años.</p>

<p>Rodríguez, quien trabaja con la New York
Immigration Coalition, contó que no ha estado en México desde que fue llevada a
Estados Unidos a los dos años. El fallo supone que los jóvenes migrantes pueden
seguir trabajando, ayudando a sus familias y marcando “una diferencia en este
país”, añadió.</p>

<p>Pero el trabajo no ha terminado, apuntó
Rodríguez, agregando: “No podemos parar justo ahora, tenemos que seguir
luchando”.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:3798,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/990\/375\/2484450872.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/990\/375\/2484450872-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;8DpZNqOWaBr4&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Kt073GdeVdeR&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo51.com\/2019\/09\/reacciones-dreamers-daca.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;6DIn4PlDtQE6&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Kt073GdeVdeR&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;DESPU\u00e9S DE VARIAS DEMANDAS, LA CORTRE SUPREMA TOMAR\u00edA EL CASO, NOS VAMOS A WASHINGTON DC CON NUESTRA COMPA\u00f1ERO QUE TIENE M\u00e1S DETALLES, CHRISTINA ESPERADA DECISI\u00f3N ? . &gt;&gt; TE PODR\u00edA DECIR QUE TOM\u00f3 POR SORPRESA QUE SALIERA TAN R\u00e1PIDAMENTE, ESTAMOS ESPERANDO LOS DETALLES, PERO UNA CORTE LE EST\u00e1 DANDO LA VICTORIA A LOS SO\u00f1ADORES, SON 650 MIL J\u00f3VENES QUE EST\u00e1N CELEBRANDO, CU\u00e9NTANOS QUI\u00e9 SIENTEN CON ESTA SITUACI\u00f3N . &gt;&gt; ESTAMOS ALEGRES, DICIENDO QUE ESTAMOS TODOS AQU\u00ed . &gt;&gt; SON 650 MIL PROTEGIDOS POR LA DEC ISI\u00f3N . &gt;&gt; SOMOS PARTE DE 11 MILLONES DE PERSONAS QUE EST\u00e1N ESPERANDO LA DECISI\u00f3N, ESTE MOVIMIENTO LA ORGANIZACI\u00f3N GANA, LOS J\u00f3VENES INDOCUMENTADOS ESTAMOS LISTOS PARA LA LUCHA, NECESITAMOS PROTECCI\u00f3N PERMANENTE A LA GENTE DEL PA\u00edS, EL SENADO DEBE OTORGARLO, LAS VIDAS NEGRAS IMPORTAN, Y TODA PERSONA TIENE QUE SABER QUE PODEMOS HACER COSAS LINDAS JUNTAS . &gt;&gt; ESTOS J\u00f3VENES SO\u00f1ADORES SON LUCHADORES, NO PELEAN SOLAMENTE LUCHADORES, NO PELEAN SOLAMENTE POR ELLOS SON PADRES Y MADRES, CIUDADANOS QUE SON PERSONAS QUE VIVEN EN EL PA\u00edS QUE EXIGEN QUE SE RESPETEN SUS DERECHOS, SU MOVIMIENTO FUE MUCHO M\u00e1S GRANDE, HAN DADO UNA LECCI\u00f3N ESTAMOS ESPERANDO M\u00e1S DETALLES DE LA CORTE, LA DECISI\u00f3N DEL PDDT DE ELIMINAR DACA NO ES CONSTITUCIONAL NO FUE LEGAL, ESTAMOS HABLANDO DE ESTOS J\u00f3VENES QUE PUEDEN SEGUIR TRABAJANDO Y VIVIENDO EN ESTE PA\u00edS, ASPIRANDO AL SUE\u00f1O AMERICANO . &gt;&gt; CHRISTINA, CU\u00e1L ES EL AMBIENTE QUE SE VIVE EN EN DONDE ESTAR, YA QUE COMENZAR\u00e1N A LLEGAR M\u00e1S J\u00f3VENES . &gt;&gt; (SONIDO AMBIENTE) . &gt;&gt; (SONIDO AMBIENTE) . &gt;&gt; (GRITOS) . &gt;&gt; (GRITOS) . &gt;&gt; (INAUDIBLE) . &gt;&gt; (INAUDIBLE) . &gt;&gt; ESTO QUE TIENE EN SUS PANTALLAS, SON LAS REACCIONES QUE SE COMIENZAN A VIVIR QUE SE COMIENZAN A VIVIR WASHINGTON DC, DESPU\u00e9S DE QUE LA CORTE SUPREMSA RECHAZ\u00f3 EL FIN A CORTE SUPREMSA RECHAZ\u00f3 EL FIN A DACA, NUESTRA COMPA\u00f1ERA NOS DEC\u00edA LO QUE SE VIVE EN ESTOS MOMENTOS EN LAS AFUERAS EN WASHINGTON DC, ESTAMOS VIENDO WASHINGTON DC, ESTAMOS VIENDO COMO LOS J\u00f3VENES EST\u00e1N GRITANDO PARA CELEBRAR QUE SE PUEDEN PARA CELEBRAR QUE SE PUEDEN QUEDAR EN EL PA\u00edS, CHRISTINA ME ESCUCHAS? BUENO, VAMOS A REESTABLECER LA BUENO, VAMOS A REESTABLECER LA COMUNICACI\u00f3N EN TAN SOLO MINUTOS, POR LO PRONTO ESTAMOS MINUTOS, POR LO PRONTO ESTAMOS CON JUAN ESCALANTE, DREAMER Y&quot;,&quot;video_id&quot;:&quot;1752310339777_336&quot;,&quot;video_length&quot;:&quot;271071&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1752310339777&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Reacciones al fallo a favor de DACA" data-vidcid="1:3:1911089" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/reacciones-al-fallo-a-favor-de-daca/1911089/" data-islead="false" data-catnames="{&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;12899&quot;:&quot;DACA&quot;,&quot;25021&quot;:&quot;dreamers&quot;,&quot;3798&quot;:&quot;Inmigraci\u00f3n&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Beneficiarios del programa se expresan tras la victoria en la Corte Suprema." data-ellipsis="false">
							Beneficiarios del programa se expresan tras la victoria en la Corte Suprema.
						</div>
<p>Los demócratas en el Congreso, por su parte,
parecían satisfechos con dejar que la decisión judicial funja como ley por el
momento.</p>

<p>Aunque los republicanos protestaron señalando que
ahora era el momento de que el Congreso aclarase el sistema migratorio, la
presidenta de la Cámara de Representantes dejó claro que los demócratas no
impulsarán nueva legislación antes del parón veraniego.</p>

<p>Dijo además que tienen poco interés en atender a
las demandas del Partido Republicano para financiar el muro fronterizo
prometido por Trump como parte de cualquier reforma migratoria integral.</p>

<p>“No hay nadie en la comunidad migrante que quiera
que cambiemos un muro por inmigración”, dijo.</p>

<p>Al ser recordada que Trump quiere una reforma
migratoria, Pelosi respondió “Ya veremos” y recordó que al calendario
legislativo le quedan pocas fechas. “Yo no sé a qué re refería el presidente, y
tal vez él tampoco”, sentenció Pelosi.</p>

<p>El candidato demócrata a la Casa Blanca, Joe
Biden, dijo que si sale elegido enviará al Congreso una iniciativa legislativa
en su primer día en el cargo para convertir en permanentes las protecciones del
DACA.</p>

<p>El programa surgió del estancamiento de un
proyecto de ley integral migratoria entre el Congreso y el gobierno del
expresidente Barack Obama en 2012.</p>

<p>Bajo la intensa presión de jóvenes activistas,
Obama decidió proteger al colectivo de la deportación y permitirles trabajar
legalmente en Estados Unidos.</p>

<p>Los inmigrantes que ya estaban enrolados en el
DACA mantendrán las protecciones, pero hay decenas de miles más que podrían
haberse inscrito si Trump no hubiese suspendido el programa hace tres años.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo51.com/tag/inmigracion/">Inmigración</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/eeuu/">EEUU</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/trump/">trump</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/corte-suprema/">corte suprema</a><a class="article-tags__tag" href="https://www.telemundo51.com/tag/dreamers/">dreamers</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F&#038;DACA%3A%20tras%20la%20algarab%C3%ADa%20por%20el%20fallo%2C%20llega%20la%20incertidumbre%20para%20los%20dreamers?_osource=db_npd_tlmd_wscv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=DACA%3A%20tras%20la%20algarab%C3%ADa%20por%20el%20fallo%2C%20llega%20la%20incertidumbre%20para%20los%20dreamers&#038;url=https%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F?_osource=db_npd_tlmd_wscv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=DACA%3A%20tras%20la%20algarab%C3%ADa%20por%20el%20fallo%2C%20llega%20la%20incertidumbre%20para%20los%20dreamers%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo51.com%2Fnoticias%2Finmigracion%2Fdaca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers%2F2089373%2F?_osource=db_npd_tlmd_wscv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo51.com/noticias/inmigracion/daca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers/2089373/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_780" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_780', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Miami, FL</div>
	<a class="weather-module__conditions" href="https://www.telemundo51.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="33142"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_172" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_172', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_921" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_921', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1504934967" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_524" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_524', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_793" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_793', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_165" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_165', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo51.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo51" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo51" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo51" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1842173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842173"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1842172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842172"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1955025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955025"><a href="/noticias/cuba/">Cuba</a></li>
<li id="menu-item-1955027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955027"><a href="/noticias/venezuela/">Venezuela</a></li>
<li id="menu-item-1955026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955026"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1842171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842171"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2027197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2027197"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2027196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027196"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2027198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027198"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1955028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955028"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2027199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027199"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1842193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842193"><a href="https://publicfiles.fcc.gov/tv-profile/wscv/">WSCV Public Inspection File</a></li>
<li id="menu-item-2030024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2030024"><a href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">Accesibilidad WSCV</a></li>
<li id="menu-item-1842213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842213"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2020592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020592"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">No venda mi información personal</a></li>
<li id="menu-item-1842202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842202"><a href="https://www.telemundo51.com/wscv-informacion-de-empleos/">Empleos WSCV</a></li>
<li id="menu-item-1842212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842212"><a href="https://www.telemundo51.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1842203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842203"><a href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">Reporte 397 del FCC</a></li>
<li id="menu-item-1842204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1842204"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1965260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965260"><a href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1842208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842208"><a href="https://www.telemundo51.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo51.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo51.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "inmigracion";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "DACA: tras la algarab\u00eda por el fallo, llega la incertidumbre para los dreamers";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo51.com/noticias/inmigracion/daca-tras-la-algarabia-por-el-fallo-llega-la-incertidumbre-para-los-dreamers/2089373/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo51.com/">
					<img
						src="https://media.telemundo51.com/2019/09/TLMD_51_On_Dark@3x.png?fit=183%2C120"
						alt="Telemundo Miami (51)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo51.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticiero Telemundo 51				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/cuba/">
					Cuba				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/venezuela/">
					Venezuela				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/reportajes-especiales/">
					Reportajes Especiales				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="/el-tiempo/huracanes/">
					Huracanes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/decision-2020/">
					Decisión 2020				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/nuestra-politica/">
					Política Local				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Política nacional				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/puro-gol/">
					Puro Gol				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo51.com/en-vivo/">
					Guía de Programación				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wscv/">
					WSCV Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/especiales/accesibilidad-wscv/2030020/">
					Accesibilidad WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_51/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/wscv-informacion-de-empleos/">
					Empleos WSCV				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/api/service/tv/application/1741076.html/">
					Reporte 397 del FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WSCVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo51.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo51" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo51" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo51.com/_static/??-eJx9i0sOwjAMBS9E+ygfqSwQR0EliajTxI6wLa5PFl2zmsXM4NuGIGyJDdWHVvxNrMjJ2hI2PIkDXk4loq1iwjvGSjxmPaDvPSkeU58UkdTgn/LXryKb7sWj3qfrbZpP8/F8yT/WPDM3'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/common.9e30d6687314db83362c.chunk.min.js?m=1592506361g'></script>
<script>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</script>
<script src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/nonamp.5f30b83e9666614a12c2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.90b8b3a8b326642c9b33.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/global.d01e4a46d67cb495b819.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/article.6c1900a9890bb96befef.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo51.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.580326ac73270a736a6b.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309705427711.js?ver=1.0.2'></script>
<script src='https://www.telemundo51.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo51.com/wp-includes/js/wp-embed.min.js?m=1591828034g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1504934967&#038;tgtid=5fcba75c-6492-3ff4-2915-7488e03f9bcc&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'165596327',post:'2089373',tz:'-4',srv:'www.telemundo51.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596327', '2089373' ]);
</script>

</body>
</html>
